<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
 

 
<meta property="og:image" content="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/03/Heino-Freudenberg-_-Photo-1a-copy-350x350.jpg"/> 
<meta name="twitter:image" content='<a href="https://www.thedrinksbusiness.com/2018/11/sustainability-competitive-necessity-vinventions-boss-says/" target="_blank" rel="nofollow">https://www.thedrinksbusiness.com/wordpress/wp-content/uploads/2018/03/Heino-Freudenberg-_-Photo-1a-copy-350x350.jpg</a>' />

<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">




<meta name="twitter:card" content="summary" /> 
<meta name="twitter:site" content="@teamdb" />
<meta name="twitter:title" content='  Sustainability &#8216;competitive necessity&#8217;, Vinventions boss says' />
<meta name="twitter:description" content='Wine closures company Vinventions claims sustainability is a &ldquo;competitive necessity&rdquo; as it eyes up the &ldquo;huge&rdquo; mass-market potential of the first glue-free plant-based closure to hit the market.' />

<meta name="twitter:url" content='<a href="https://www.thedrinksbusiness.com/2018/11/sustainability-competitive-necessity-vinventions-boss-says/" target="_blank" rel="nofollow">https://www.thedrinksbusiness.com/2018/11/sustainability-competitive-necessity-vinventions-boss-says/</a>' /> 


<meta name="keywords" content="drinks, trade, wine, spirits, vodka, gin, cocktails, beer, champagne"/> 
<title>  Sustainability &#8216;competitive necessity&#8217;, Vinventions boss says</title>




<link rel="shortcut icon" href="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/images/db_favicon.png" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="The Drinks Business RSS Feed" href="https://www.thedrinksbusiness.com/feed/" />
<link rel="pingback" href="https://www.thedrinksbusiness.com/wordpress/xmlrpc.php" />
<!--[if IE 7]>
<link rel="stylesheet" href="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/css/ie7.css" type="text/css" media="all" />      
<![endif]-->

 <script>	
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11469522-1', 'auto');
  ga('send', 'pageview');
  
 </script>




<!-- Social Warfare v3.3.3 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.thedrinksbusiness.com/wordpress/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.3");src:url("https://www.thedrinksbusiness.com/wordpress/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.3#iefix") format("embedded-opentype"),url("https://www.thedrinksbusiness.com/wordpress/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.3.3") format("woff"),
	url("https://www.thedrinksbusiness.com/wordpress/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.3.3") format("truetype"),url("https://www.thedrinksbusiness.com/wordpress/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.3.3 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Drinks Business &raquo; Sustainability &#8216;competitive necessity&#8217;, Vinventions boss says Comments Feed" href="https://www.thedrinksbusiness.com/2018/11/sustainability-competitive-necessity-vinventions-boss-says/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thedrinksbusiness.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.thedrinksbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thedrinksbusiness.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Would you give your children alcohol?' href='https://www.thedrinksbusiness.com/2018/11/would-you-give-your-children-alcohol/' />
<link rel='next' title='SWA gains GI protection for Scotch whisky in Indonesia' href='https://www.thedrinksbusiness.com/2018/11/swa-gains-gi-protection-for-scotch-whisky-in-indonesia/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.thedrinksbusiness.com/2018/11/sustainability-competitive-necessity-vinventions-boss-says/" />
<link rel='shortlink' href='https://www.thedrinksbusiness.com/?p=430722' />
<link rel="alternate" type="application/json+oembed" href="https://www.thedrinksbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F11%2Fsustainability-competitive-necessity-vinventions-boss-says%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thedrinksbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F11%2Fsustainability-competitive-necessity-vinventions-boss-says%2F&#038;format=xml" />
 


<!-- Latest compiled and minified CSS -->
<!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css"> -->
<link rel="stylesheet" href="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/bootstrap 3.3.4/bootstrap.css">

<!-- Optional theme -->
<!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap-theme.min.css" > -->
<link rel="stylesheet" href="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/bootstrap 3.3.4/bootstrap-theme.css">

<!-- Latest compiled and minified JavaScript -->
<!-- <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async="async" ></script> -->
<script src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/bootstrap 3.3.4/bootstrap.min.js"></script>


<link rel="stylesheet" href="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/font-awesome/css/font-awesome.min.css" media="none" onload="if(media!='all')media='all'"> 

    
<link rel="stylesheet" href="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/style-new-10-5-16.css" type="text/css" media="all">
	
	
	
	
	


<!-- Google Doubleclick headers -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"> </script>
<script>

var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

var event = '';
var size;

googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
var size;
if (width < 320) 
	size = [88, 31]; // feature phones
else if (width >= 320 && width < 728) 
	size = [320, 90]; // smartphones
else 
    size = [[1260,190],[728, 90]]; // desktops and tablets



googletag.defineSlot('/13229549/db_Banner_Main', size, 'div-gpt-ad-1441975321562-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/13229549/db_Left_Gutter', [432, 1048], 'div-gpt-ad-1520331837206-0').addService(googletag.pubads()); //left gutter
googletag.defineSlot('/13229549/db_Right_Gutter', [432, 1048], 'div-gpt-ad-1520332363257-0').addService(googletag.pubads()); //right gutter
googletag.defineSlot('/13229549/db_comments', [468, 60], 'div-gpt-ad-1345049364256-0').addService(googletag.pubads());
googletag.defineSlot('/13229549/db_MPU_standard', [300, 250], 'div-gpt-ad-1345049364256-1').addService(googletag.pubads());
googletag.defineSlot('/13229549/db-awards-page', [[728, 90],[320,90]], 'div-gpt-ad-1474462036698-0').addService(googletag.pubads());

googletag.defineSlot('/13229549/db_bottom_banner', [728, 90], 'div-gpt-ad-1512059213400-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);


googletag.enableServices();

});
</script>





</head>
<body>

<div class="login_container"></div>
<div class="search_container"></div>

 <!--[if lt IE 7]>       
        <style type="text/css">
        #mainframe {visibility:hidden;}
        p img {padding:10px; width:40px;}
        </style>
        <div class="iebox" style="font:normal 16px arial; overflow:hidden;">
        <center>
         <img src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2011/12/dblogored.png" style="padding-top:100px; padding-bottom:20px;"/></a><br/>
            <p style="width:70%;">Sorry but you are attempting to view this site with Internet Explorer 7 or lower. We do not support browsers that old.<br/><br/>  We recommend using a modern standards compliant browser<br/><br/>
            Please click on one of the icons below to download a newer browser:<br/><br/>
            <a href="http://www.google.com/chrome"><img src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/images/chrome.png"/></a><a href="http://www.apple.com/safari/"><img src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/images/safari.png"/></a><a href="http://www.mozilla.com"><img src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/images/firefox.png"/></a><a href="http://www.opera.com"><img src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/images/opera.png"/></a>
            <a href="http://www.caminobrowser.com"><img src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/images/camino.png"/></a>
            <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home"><img src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/images/explorer.jpg"/></a>
            
            <br/><br/>This is a new website so please help us iron out any problems...<br/><br/>
            If this is displaying incorrectly or we can help at all with the browser upgrading process please email us at <a <a href="mailto:info@thedrinksbusiness.com?subject=Help!">info@thedrinksbusiness.com</a> or call on 0207 803 2420 and we'd be happy to guide you through installing a new browser.<br/><br/>
            <strong>We have encountered some instances of Internet Explorer 8 and 9 users seeing this screen.</strong><br/><br/>  If that's the case then you have "compatibility mode" enabled.  You can turn it off by first pressing alt on your keyboard to bring up the task menu. Then go to "Tools" menu where you will see "Compatibility View Settings".  Click this and make sure that "Display all websites in Compatibility View" is unchecked.<br/><br/>
            Any problems please don't hesitate to contact us.
            </center></p>
        </div>
<![endif]-->


      
       
<div class="canvas">        
<div id="background" style="position:relative;z-index:3;padding-top:10px;">
<div id="mainframe">
       
<nav class="navbar navbar-default navbar-fixed-top">

<div class="container-fluid">


		<div style="width:100%;margin-top:5px; text-align: right; font-size: 11px; padding-right: 10px;">
								<em><strong class="current-edition">You are currently viewing the International Edition. </strong> <div class="switch-edtion"> Switch to the <a href="https://www.thedrinksbusiness.com/hk/" style="color:#336699">Hong Kong Edition</a></em></div>
				</div>
		
	
	<div class="">
			
                            
                <a href="https://www.thedrinksbusiness.com/" class=""><img id="logo-2" src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/images/dblogo-red.jpg" alt="the drinks business" /></a>    
                
                
                
                    
                <!--      <a href="<?php// echo get_option('home'); ?>/"><img id="logo-2" src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/images/db_Christmas_2012.gif" alt="the drinks business Christmas" /></a> --> 
                    
                   
                   							
				             
            
<div class="navbar-header">
    <button type="button" class="navbar-toggle collapsed mobile_menu" data-toggle="collapse" data-target="#m-menu" aria-expanded="false">
    	<div id="a_menu">
    		<span class="sr-only">Mobile Menu</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
    	</div>
	    <div id="b_menu" style="display:none">
    		<span class="glyphicon glyphicon-remove"></span>
	    </div>
    </button>
    
    <button type="button" class="nav_button_search visible-xs hidden-sm hidden-md hidden-lg search-icon" data-toggle="modal">
    	<span class="glyphicon glyphicon-search"></span>
    </button>

</div>  
            
            
            <div class="collapse navbar-collapse" id="m-menu" style="min-height:45px; margin:auto;">
            	 							 	
                            <div class="login-mobile">
                                <a href="/login" class="visible-xs hidden-sm hidden-md hidden-lg nav_button-login-mobile">
                                    <span class="glyphicon glyphicon-user" aria-hidden="true"></span> Login                                     
                                </a>    
                             </div>																 
                                         	<ul class="nav navbar-nav" data-target=".navbar-collapse" data-toggle="collapse">

							<!-- == MOBILE MENU == -->     
			 
							 <li class="dropdown visible-xs hidden-sm hidden-md hidden-lg">
										
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">NEWS <span class="caret"></span></a>
											 
								<ul class="dropdown-menu">                                         
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/news-and-views/">LATEST NEWS</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/wine/">WINE</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/spirits/">SPIRITS</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/fine-wine/">FINE WINE</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/champagne/">CHAMPAGNE</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/whisky/">WHISKY</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/dining/">DINING</a></li>
                                    <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/technology/">TECHNOLOGY</a></li>
                                    <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/finance/">FINANCE</a></li>
                                    <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/dbtv/">DBTV</a></li>
								 </ul>
							 </li>             
                                                
            	                 	<li class="hidden-xs visible-sm visible-md visible-lg"><a href="/news-and-views/">NEWS</a></li>
					<li class="dropdown hidden-xs visible-sm visible-md visible-lg"><a href="/in-the-magazine/">MAGAZINE</a></li>
					<li class="dropdown visible-xs hidden-sm hidden-md hidden-lg">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">IN THE MAG <span class="caret"></span></a>
						   <ul class="dropdown-menu">        
								 <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/in-the-magazine/">MAGAZINE</a></li>
								 <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/back-issues/">BACK ISSUE</a></li>
						   </ul> 
					 </li>
					 <li><a href="https://jobs.thedrinksbusiness.com/">JOBS</a></li>
					 <li><a href="/db-awards-home/" id="awards_top_button">AWARDS</a></li>
					 <li><a href="/subscriptions/" id="subs_top_button">SUBSCRIPTIONS</a></li>
					 <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/reports/" id="reports_top_button">REPORTS</a></li>
					 <li><a href="/events/" id="reports_top_button">EVENTS</a></li>                     					 					 
			             </ul> <!-- navbar-nav-->
            

			


									<button type="button" class="nav_button user-icon" style="line-height:10px;">
							<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
						</button>
					
			<button type="button" class="nav_button hidden-xs search-icon" data-toggle="modal">
				<!-- <button type="button" class="nav_button" data-toggle="offcanvas" data-recalc="false" data-target=".navmenu" data-canvas=".canvas"> -->
				<!--	<span class="sr-only">Toggle navigation</span>
				<span class="glyphicon glyphicon-menu-hamburger"></span> -->
				<span class="glyphicon glyphicon-search"></span>
			</button>
            
                        
      		
      		
    </div>      
    
</div>

<div id="responsive-submenu" class="container-fluid hidden-xs">
    <ul class="new_menu">                  
        <a href="/tag/wine/"><li>WINE</li></a>
        <a href="/tag/spirits/"><li>SPIRITS</li></a>
        <a href="/tag/beer/"><li>BEER</li></a>
        <a href="/tag/fine-wine/"><li>FINE WINE</li></a>
        <a href="/tag/champagne/"><li>CHAMPAGNE</li></a>
        <a href="/tag/bordeaux/"><li>BORDEAUX</li></a>
        <a href="/tag/off-trade/"><li>RETAILERS</li></a>
        <a href="/tag/bars/"><li>BARS</li></a>
        <a href="/tag/restaurants/"><li>RESTAURANTS</li></a>
        <a href="/tag/technology/"><li>TECHNOLOGY</li></a>
        <a href="/tag/finance/"><li>FINANCE</li></a>       
        <a href="/tag/dbtv/"><li>DBTV</li></a>
    </ul>	
</div>
	 
</nav> <!-- close headframe -->
        
<script type="text/javascript">																		
	jQuery(document).ready(function($){	
		
		jQuery(".tdb_track_clicks").find('img').removeAttr('width');
		
		$(document).on('click','.navbar-collapse.in',function(e) {
			if( $(e.target).is('a') && $(e.target).attr('class') != 'dropdown-toggle' ) {
				$(this).collapse('hide');							
			}
		});
		
		$(document).on('click','.mobile_menu',function(e) {
			$('.user-icon').hide();			
			if($("#a_menu").is(":visible")){
				$("#a_menu").hide();
				$("#b_menu").show();
				$(".lr_borders").hide();
			}
			else{
				$(".lr_borders").show();
				$("#b_menu").hide();
				$("#a_menu").show();
			}			
		});		
		
		$("#m-menu a").click(function(e) {						
			if($(this).attr("href") != "#"){
				$(".mobile_menu").click();
			}			            
        });
	});
	
	( function($) {
	$(window).on("load",function(){
		jQuery(".user-icon").click(function(e) {		
			if($("#myModal").length == 0){			
				$(".login_container").load("/wordpress/wp-content/themes/thedrinksbusiness/login/loginbox-new.php");				
			}
			else{			
				jQuery("#myModal").modal();
			}		
    	});	
		jQuery(".search-icon").click(function(e) {		
			if($("#search_modal").length == 0){			
				$(".search_container").load("/wordpress/wp-content/themes/thedrinksbusiness/login/searchbox.php");				
			}
			else{			
				jQuery("#search_modal").modal();
			}		
		});					
	})
	
	/**************************************** TRACKING *************************************************************/
	
	
//	  $(".tdb_track_clicks a").click(function(){
	  $(document).on('click','.tdb_track_clicks a',function(e) {

		  eventCategory = $(this).attr('href'); 		  
//		  	console.log('testing link', eventCategory);				
		  
		  ga('send', 'event', 'TDB Advert Buttons', 'clicked', eventCategory );	
//		  return false;
	  });
	  
	// console.log('testing 1347');
	
	})(jQuery);
	
	
																					
</script>

<style type="text/css">

a{color:#337ab7}
@media screen and (min-width:320px) and (max-width:580px){
	img.img_landscape{vertical-align: bottom; float:none; display:block; text-align:center}
	.img_landscape{float:none!important; display:block!imporant; max-height:400px!important; width:auto!important; padding:0!important; margin: 0 auto!important; postition:relative!important; }
}

</style>


<link rel="stylesheet" href="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/css/mstr-rstl-tables.css" type="text/css" media="all">

<div class="container-fluid">

	<!-- ::::::::::::: BEGIN WRAP AROUNDS :::::::::::::: -->
	
	<div style="position:fixed; #display:none">
			
			
			<!-- MANUAL WRAP AROUNDS
				<div id="left-fix" style="position:absolute; left:-453px"><a href="https://www.thedrinksbusiness.com/db-awards-home/"><img  src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2016/07/Gutter-left-allwhites.jpg" /></a></div>
				<div id="right-fix" style="position:absolute; right:-1716px"><a href="https://www.thedrinksbusiness.com/db-awards-home/"><img  src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2016/07/Gutter-right-allwhites.jpg" /></a></div>
			-->
		
		<!-- GOOGLE WRAP AROUND -->
		<div id="left-fix" style="position:absolute; left:-436px">	
			<div id='div-gpt-ad-1520331837206-0' style='height:1048px; width:432px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520331837206-0'); });
				</script>
			</div>
		</div>
				
		<div id="right-fix" style="position:absolute; right:-1700px">	
			<div id='div-gpt-ad-1520332363257-0' style='height:1048px; width:432px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520332363257-0'); });
				</script>
			</div>
		</div> 
			
			
    </div>		

		<div id="top-banner" class="row  top-banner-row">

				<div class="leaderboard-wrap hidden-sm">
						<!-- /13229549/db_Banner_Main -->
						<div id='div-gpt-ad-1441975321562-0' style='text-align:center;margin:20px auto 40px auto;'>						
						</div>
					
				</div>

		</div>

		<div id="single" class="row lr_borders" style="position:relative;">
	
			<div id="content" class="col-md-8">
			
				
			            
	
			<div class="post" id="post-430722" itemscope itemtype="http://schema.org/Article">  
       	

					<h1 itemprop="headline" style="padding-bottom:0px;#padding-left:7px;#border-left:2px solid red;border-bottom:none;line-height:24px;">Sustainability &#8216;competitive necessity&#8217;, Vinventions boss says</h1>
                    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
						<meta itemprop="name" content="The Drinks Business">
						
						<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                           <img itemprop="url" src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/images/dblogo-red.jpg" alt="The Drinks Business Logo" style="display: none">     
                        </span> 
						
                    </span>
				   
					<div class="entry" style="border-top:1px dotted red;margin-top:20px;">
	                    <meta itemprop="image" content="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/03/Heino-Freudenberg-_-Photo-1a-copy.jpg">
							<div>
                            <small> 
                                <span itemprop="datePublished" content="2018/11/29"> 29th November, 2018 </span>
                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">by
                                <span itemprop="name"> Arabella Mileham</span>
                                </span>
                            </small>						

							</div>
						
							<div class="navigation">
									
																</div>
						
							<div style="width:100%">
                                                        			
							<h2 class="standfirst">Wine closures company Vinventions claims sustainability is a “competitive necessity” for wineries as it eyes up the “huge” mass-market potential of the first glue-free plant-based closure to hit the market.</h2>
<div id="attachment_405974" style="width: 650px" class="wp-caption aligncenter"><img class="wp-image-405974 size-medium" src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/03/Heino-Freudenberg-_-Photo-1a-copy-640x427.jpg" alt="" width="640" height="427" srcset="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/03/Heino-Freudenberg-_-Photo-1a-copy-640x427.jpg 640w, https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/03/Heino-Freudenberg-_-Photo-1a-copy-768x512.jpg 768w, https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/03/Heino-Freudenberg-_-Photo-1a-copy-1024x683.jpg 1024w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Vinventions’ president &amp; CEO Dr. Heino Freudenberg</p></div>
<p>Speaking to <em>db</em> recently, Vinventions’ president &amp; CEO Dr. Heino Freudenberg said the wine market was ready to embrace new technology following a “dramatic” shift in thinking about sustainability in recent years.</p>
<p>“Sustainability used to be a topic to talk about over Sunday tea, but is now a competitive necessity and calls on everyone in the industry to come up with strong, technical, powerful industrial solutions, that are repeatable, scale-able and reliable,” he said.</p>
<p>“It’s not a ‘hippy, ‘I-created-my-jumper-myself’ thing, we are really serious.&#8221;</p>
<p>The company relaunched its innovative SÜBR M50 this summer as the first all natural micro-agglomerated closure that uses a plant-based binder commonly use in the food packaging industry to bind the granules together instead of polymer or polyurethane glues.</p>
<p>This, he says made it more attractive to wineries keen to avoid glues as well as recyclable but biodegradable. “It’s a very powerful concept from natural-to-nature,” he said.</p>
<p>He pointed out that it had been very well received by wineries the middle to higher segments, for whom bottle to bottle consistency is very important, and was comparable in price to good glue-based products already on the market. Sampling was currently “very broad” he added and there were already around 100,000 of the new closures in circulation, being tested in cellars.</p>
<p>“Most agglomerated or micro-agglomerated products use glue and as there’s very little choice out there, people use it. But they [wineries] want the natural touch and feel and don’t want glue in their products so now there is a glue-free product &#8211; that’s very attractive, especially for ecologically-minded companies,” he said.</p>
<p>However he denied it was a “niche” product for the top segment, saying it was likely to enter the mass market and become a $30 million business by 2022.</p>
<p>The company is already planning to scale up production, which will help bring the costs of each unit down &#8211; an important consideration to persuade more cost-minded producers to move away from cheaper, inferior products on the market that are likely to have TCA issues.</p>
<p><strong>Ready for change</strong></p>
<p>The market, he says, is ready for the change &#8211; and the opportunity is &#8216;huge&#8221;.</p>
<p>“Today there are 4 billion micro-agglomerates out there, almost all of them glue-based, and many wineries want to move away from glue, but there hasn’t been any alternative. ”</p>
<p><img class="alignleft wp-image-430772 size-thumbnail" src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/ohlinger-subr-iso-e1543488599133-350x350.jpg" alt="" width="350" height="350" srcset="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/ohlinger-subr-iso-e1543488599133-350x350.jpg 350w, https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/ohlinger-subr-iso-e1543488599133-150x150.jpg 150w, https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/ohlinger-subr-iso-e1543488599133-80x80.jpg 80w" sizes="(max-width: 350px) 100vw, 350px" /></p>
<p>“Technically, there’s no-one else out there right now who can offer glue-free micro-agglomerates, but the industry will adopt it. These big waves in our society are interesting, they go under the radar for many years and only the smart people see it, then suddenly they break through and everyone wants to have it &#8211; whether that’s a smart phone, a digital camera, or even a car a hundred years ago. It’s the same with sustainability.”</p>
<p><strong>Circular economy</strong></p>
<p>The ultimate aim of sustainability, he said, was to create a circular business in which products were recovered, recycled, and remanufactured.</p>
<p>“We have to become circular, not only with wine closures but more and more with all our products,” Freudenberg said.</p>
<p>By removing the glue commonly used in wine closures, it increased the possibility of second life products, something the team hopes to perfect by 2019.</p>
<p>“The aim is to have a second life product after usage which is as close to the first as possible. If you turn a wine closure into a flowerpot it’s not a very demanding application, but we’re currently working with partners on reusing a Normacorc closure and turning them back into closures. That is the art of recycling.”</p>
<p>This is something not limited to wine closures, he says, but all manufacturers.</p>
<p>“It’s a fundamental principle no one can escape.”</p>
<div class="swp_social_panel swp_horizontal_panel  swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color  scale-100  scale-"  data-min-width='1100' " data-float-color="#ffffff" data-float="none" data-float-mobile="none" style="" ><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F11%2Fsustainability-competitive-necessity-vinventions-boss-says%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F11%2Fsustainability-competitive-necessity-vinventions-boss-says%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">152</span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Sustainability+%27competitive+necessity%27%2C+Vinventions+boss+says&url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F11%2Fsustainability-competitive-necessity-vinventions-boss-says%2F&via=arabellamileham" data-link="https://twitter.com/intent/tweet?text=Sustainability+%27competitive+necessity%27%2C+Vinventions+boss+says&url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F11%2Fsustainability-competitive-necessity-vinventions-boss-says%2F&via=arabellamileham" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F11%2Fsustainability-competitive-necessity-vinventions-boss-says%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F11%2Fsustainability-competitive-necessity-vinventions-boss-says%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_linkedin" data-network="linkedin"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F11%2Fsustainability-competitive-necessity-vinventions-boss-says%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F11%2Fsustainability-competitive-necessity-vinventions-boss-says%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><div class="swp-content-locator"></div>			
							</div> <!--  close -->
		
							<div style="float:clear">
							</div>
					
							<div class="navigation" style="width:100%; text-align:center;">
			
													
													
							</div> <!-- close navigation -->
			
					</div> <!-- close entry -->
		
			</div> <!-- close post -->
			
            

		<!-- ADS FOR JOBS AND REPORTS -->
        
        
                                
        <div id="bottom-banner" class="row">

				<div class="leaderboard-wrap col-xs-12 col-sm-12 hidden-sm">									
						<div id='div-gpt-ad-1512059213400-0' style='text-align:center;margin:20px auto 40px auto;'>						
						</div>					
				</div>
		</div>
        
               
        <!--
        <div id="adSense" style="text-align:center;border-top:0px; ">        
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    			
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-1260076104415356"
                     data-ad-slot="2864424653"
                     data-ad-format="auto"></ins>
			<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
		</div>
        -->

					
					<div id="aplit" style="width:100%;text-align:center;">
					<!-- <script type="text/javascript" src="//ap.lijit.com/www/delivery/fpi.js?z=346901&u=thedrinksbusiness&width=728&height=90"></script> -->
				<!--	<script type="text/javascript">
							
							google_ad_client = "ca-pub-1260076104415356";
							/* Single Page Ad */
							google_ad_slot = "3761359947";
							google_ad_width = 468;
							google_ad_height = 60;
							
					</script>
					<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>-->
					</div> <!-- close adsense -->
		        	
		
			
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<!-- <h3>Leave a Reply</h3> -->

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/sustainability-competitive-necessity-vinventions-boss-says/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/sustainability-competitive-necessity-vinventions-boss-says/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.thedrinksbusiness.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
    <input type="hidden" name="force" id="force" value="1" />
	<input type="hidden" name="stay" id="stay" value="1" />
	<p class="comment-form-title">
	<script type="text/javascript">
	jQuery(document).ready(function($) {
		var now = Date.now();
		var st = null;
		
		$(document).on('keypress', '#comment', function(){
			//alert('pressed!');
			var count = parseInt($('#force').val()) + 1;
			$('#force').val(count)
			
			//$('#email').val(count);
		});
		
		$(document).on('focus', '#comment', function(){
			st = new Date();			
		});
		
		$(document).on('focusout', '#comment', function(){
			ft = new Date();
			
			$('#stay').val(ft - st);			
		});
	});
	</script>
	</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='430722' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div>

		
			
		</div> <!-- close content -->


		 
	
		<div class="rightbar col-md-3">

							<div class="singlempu" style="padding:0px;">

													<!-- db_MPU_standard -->
													<div id='div-gpt-ad-1345049364256-1' style='width:300px; height:250px;'>													
													</div>
							
							</div>                  

													<!-- <div id="newsletter_rb">
						<a href="//www.thedrinksbusiness.com/db-newsletter-subscription/?clickpost=430722" target="_blank"><img style="margin-top:64px;" src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/images/db-newsletter300x150bottom.gif" /><a/>
						</div> -->




 <div id="signup-small" style="border-top:1px solid #CCC; margin-top:15px; padding-top:15px">  		
					
						<div class="singletopics">
												</div>
												<div class="mostread">

							                                                                        
		
						<div id="aj">
								<div  style="margin:3% 0;">
<h2 class="colhead" style="border-left: 2px solid red; padding: 5px 10px; font-size: 14px;text-transform: uppercase;border-left:2px solid red;font-family:arial,verdana; font-weight:bold">Subscribe to our newsletters</h2>
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div class="row">
	<div class="col-xs-12">
    	<span id="response" style="padding:0px; font: 11px normal arial,verdana; color:red;"></span>
    </div>
</div>

        <div class="row">
        <div id="mc_embed_signup">
            <div id="mc_embed_signup_scroll" style="padding: 0 0;">                       
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" style="width: 91%; margin: 10px auto 15px;
        background: none; border: 1px solid #ccc; font-weight:border; border-radius: 0; -webkit-border-radius: 0;">
                    
                <div id="newsletters">
                    <div class="col-md-6">
                        <label for="16d9de66b9" style="font-family: arial,verdana;font-weight:normal;font-size:14px">
                            <input disabled="disabled" type="checkbox" id="16d9de66b9" name="16d9de66b9"> Daily Newsletter
                        </label>
                    </div>
                    
                    <div class="col-md-6">
                        <label for="144315" style="font-family: arial,verdana;font-weight:normal;font-size:14px">
                            <input disabled="disabled" type="checkbox" id="144315" name="144315"> Asian Newsletter
                        </label>
                    </div>
                    <!--
                    <div class="col-md-6">
                        <label for="151724" style="position:relative;font: 11px normal arial,verdana;">
                            <input disabled="disabled" type="checkbox" id="151724" name="151724"> China Newsletter
                        </label>
                    </div>
                    -->
                    
                    <div class="col-md-6">
                        <label for="128620" style="font-family: arial,verdana;font-weight:normal;font-size:14px">
                            <input disabled="disabled" type="checkbox" id="128620" name="128620"> US Newsletter
                        </label>
                    </div>
                    
                    <div class="col-md-6">
                        <label for="TCZ763ZajOg7633IO75P91P2Gg" style="font-family: arial,verdana, arial;font-weight:normal;font-size:14px">
                            <input disabled="disabled" type="checkbox" id="TCZ763ZajOg7633IO75P91P2Gg" name="TCZ763ZajOg7633IO75P91P2Gg"> Jobs Alert
                        </label>
                    </div>
                </div>
                                    <div class="col-md-12" style="margin:0% auto 3%; text-align:center; ">
                    <button type="button" id="no_account_sub" style="color:#333; text-transform:uppercase; font-family:Arial, sans-serif, Helvetica; font-weight:bold; text-align:center; background:#eee; display:block; padding:10px 3px; margin-top:16px; border: 1px solid #ccc; width: 100%;"> Subscribe</button>
                    </div>
                                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_20678dfddf2855ef6ee337776_16d9de66b9" tabindex="-1" value="">
                </div>
                <div class="clear"></div>
                <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css" />
                <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.min.js"></script>
                <script type="text/javascript">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</script>
                <style>
                    @-webkit-keyframes load8 {
                        0% {
                            -webkit-transform: rotate(0deg);
                            transform: rotate(0deg);
                        }
                        80% {
                            -webkit-transform: rotate(270deg);
                            transform: rotate(270deg);
                        }
                        100% {
                            -webkit-transform: rotate(360deg);
                            transform: rotate(360deg);
                        }
                    }
                    @keyframes load8 {
                        0% {
                            -webkit-transform: rotate(0deg);
                            transform: rotate(0deg);
                        }
                        80% {
                            -webkit-transform: rotate(270deg);
                            transform: rotate(270deg);
                        }
                        100% {
                            -webkit-transform: rotate(360deg);
                            transform: rotate(360deg);
                        }
                    }
                    .loader {
                        width: 20px;
                        height: 20px;
                        margin: 0 0;
                        padding: 0 0;	
                        position: absolute;
                        right: 0px;
                        top: 2px;
                        animation-delay: 0s;
                        animation-direction: normal;
                        animation-duration: 1.1s;
                        animation-fill-mode: none;
                        animation-iteration-count: infinite;
                        animation-name: load8;
                        animation-play-state: running;
                        animation-timing-function: linear;
                        border-bottom: 3px solid #333;
                        border-top:	3px solid #333;
                        border-left:   3px solid #ccc;
                        border-right:  3px solid #ccc;
                        border-radius: 50%;
                        -webkit-border-radius: 50%;
                        -moz-border-radius: 50%;
                    }

										
                </style>
                </div>
            </div>
            </div> <!-- row -->
</div>

<style>
/*
.l-stor-container a:link {text-decoration:none}
.l-stor-container a:hover {color:#337ab7!important; #text-decoration:underline!important}
.rightbar-stories-img {padding: 0; float: left; width:130px; height: 72px; margin-right:15px; border:1px solid #ccc}
.jobs-img{padding: 0; float: left;margin-right:15px; border:1px solid #ccc}
.rightbar-stories-excerpt {font: 11px normal arial,verdana}
.r-awards {margin-bottom:3%; border-bottom:1px dotted #ccc; overflow:hidden}
.r-awards p {font-family:'atgothicextendedExXLt', arial,verdana}
.r-jobs {margin-bottom:0%; border-bottom:1px dotted #ccc; overflow:hidden}
.r-jobs h3 {margin-top:1%; margin-top:2%}
.nav-tabs {border-bottom: 3px solid red;}
.nav-tabs > li {background: #eee;}
.nav-tabs > li.active > a, .nav-tabs > li.active > a:focus, .nav-tabs > li.active > a:hover { background-color: red; border: 1px solid red; color: white;}
.nav-tabs > li.active > a { background-color: red; border: 1px solid red; color: white;}
.nav-tabs > li > a {margin-right: 0px;}
.result-wid {width: 50%;}
.upcoming-wid {width: 50%;}
hr{margin:0px}
h3 {font-size:14px!important; font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif!important }
.more-news {	
padding: 5px 10px;
margin: 2% 0px 5% 5px;
text-align: right;
font-size: 14px;	
width: 100%;
color:black;
text-transform:uppercase;
font-family:arial, 'atgothicextendedExXLt',   sans-serif !important;
}

.rightbar-title-container{

float: left;
width: 140px;
vertical-align: top;
margin-top: -10px;	
}
*/

.d-break- {

  /* These are technically the same, but use both */
  overflow-wrap: break-word;
  word-wrap: break-word;

 /*  -ms-word-break: break-all;
  This is the dangerous one in WebKit, as it breaks things wherever 
  word-break: break-all;*/
  /* Instead use this non-standard one: 
  word-break: break-word;*/

  /* Adds a hyphen where the word breaks, if supported (No Blink) */
  -ms-hyphens: auto;
  -moz-hyphens: auto;
  -webkit-hyphens: auto;
  hyphens: auto;

}

	.r-results{font-family:arial; 	font-weight: normal; }
	.r-results h3, .r-awards h3 {text-transform:uppercase}
	
</style>



<!-- Storeis tab -->
<ul class="nav nav-tabs" style="font-size: 14px; font-family: arial,verdana;">
    <li class="active" style="width: 50%;text-align: center;"> 
        <a href="#latest_stories" data-toggle="tab" style="padding: 4px; text-transform: uppercase;font-weight: bold; ">Latest News</a>       
    </li>
    <li style="width: 50%;text-align: center;">
        <a href="#similar_stories" data-toggle="tab" style="padding: 4px; text-transform: uppercase;font-weight: bold; " class="most_read">Most Read</a>
    </li>
</ul>
</div>

                        
<div class="tab-content" style="margin-top: 20px; ">
    <div class="tab-pane active" id="latest_stories">
                            <div class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px;">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2012/10/Lanchester-Group-350x197.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=430854" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Profits rise 20% at Lanchester Group</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px;">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/iStock-467304385-1-132x72.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=430298" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Industry report warns of smaller profits from wine sales in China</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px;">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/image003-1-132x72.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=430589" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">South African wine sets new record at Christie's HK auction</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px;">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/Green-ant-132x72.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=430796" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">10 weird ingredients that have been used in gin</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px;">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/Somm360-tasting-e1543492903573-132x72.jpeg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=430802" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Somm360 to go on world tour starting with LA</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px;">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2016/08/Majestic-York-DSC_0116_7_8-1-350x197.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=430811" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Majestic ramps up franchise store model</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px;">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/stella-artois-bart-white-bg-720x720-132x72.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=430733" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Stella Artois turns vacuum cleaners into robotic bartenders</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px;">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/pau-roca-dg-oiv-262-132x72.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=430776" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">OIV appoints new director general</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px;">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/Jon-Bon-132x72.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=430784" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Bon Jovi rosé named ‘best’ pink of 2018</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px;">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/BAILEYS_Original_Irish_Cream_Baking_Chips-132x72.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=430773" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Diageo launches Baileys-flavoured baking products</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                
        <div class="more-news"><a href="https://www.thedrinksbusiness.com/news-and-views/">more news <i class="glyphicon glyphicon-triangle-right"></i><i class="glyphicon glyphicon-triangle-right"></i></a></div>                                                  	          
     </div>   

    <div class="tab-pane" id="similar_stories">                        
        








<!-- popular Posts took 17.189 ms -->        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/11/profits-rise-20-at-lanchester-group/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2012/10/Lanchester-Group-350x197.jpg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/11/profits-rise-20-at-lanchester-group/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Profits rise 20% at Lanchester Group</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/11/10-weird-ingredients-that-have-been-used-in-gin/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/Green-ant-132x72.jpg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/11/10-weird-ingredients-that-have-been-used-in-gin/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">10 weird ingredients that have been used in gin</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/11/14-funny-and-bizarre-things-people-have-done-while-drunk/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2015/05/1143201311-350x197.jpg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/11/14-funny-and-bizarre-things-people-have-done-while-drunk/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">14 funny and bizarre things people have done while drunk</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/11/bibendum-top-wine-trends-for-2019/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/iStock-178641302-132x72.jpg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/11/bibendum-top-wine-trends-for-2019/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Bibendum: Top wine trends for 2019</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/11/south-african-wine-sets-new-record-at-christies-hk-auction/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/image003-1-132x72.jpg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/11/south-african-wine-sets-new-record-at-christies-hk-auction/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">South African wine sets new record at Christie&#8217;s HK auction</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/11/somm360-to-go-on-world-tour-starting-with-la/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/Somm360-tasting-e1543492903573-132x72.jpeg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/11/somm360-to-go-on-world-tour-starting-with-la/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Somm360 to go on world tour starting with LA</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/11/industry-report-warns-of-smaller-profits-from-wine-sales-in-china/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/iStock-467304385-1-132x72.jpg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/11/industry-report-warns-of-smaller-profits-from-wine-sales-in-china/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Industry report warns of smaller profits from wine sales in China</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/11/the-3-export-markets-for-wine-to-watch-in-2019-and-3-in-trouble/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/Rosé-iStock-537372388-132x72.jpg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/11/the-3-export-markets-for-wine-to-watch-in-2019-and-3-in-trouble/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">The three export markets for wine to watch in 2019</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/11/cristiano-ronaldo-spends-27k-on-wine-in-15-minute-bar-visit/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/Ronaldo-e1542371538405-132x72.png" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/11/cristiano-ronaldo-spends-27k-on-wine-in-15-minute-bar-visit/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Cristiano Ronaldo spends £27k on wine in 15 minute bar visit</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/11/green-awards-2018-the-winners-revealed/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/11/Sea-Change-and-Sir-David-Attenborough-132x72.png" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/11/green-awards-2018-the-winners-revealed/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Green Awards 2018: the winners revealed</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	    
    <div class="more-news"><a href="https://www.thedrinksbusiness.com/news-and-views/">more news <i class="glyphicon glyphicon-triangle-right"></i><i class="glyphicon glyphicon-triangle-right"></i></a></div>
        
        
     </div>
     
<!-- end stories tab -->
<!-- <h2 class="colhead" style="border-left: 2px solid red; padding: 5px 10px; font-size: 14px;text-transform: uppercase;border-left:2px solid red;font-family: arial,verdana; font-weight:bold; ">Job vacancies</h2>
-->

<ul class="nav nav-tabs"  style="font-size: 14px; font-family: arial,verdana; margin: 3% 0 7%;">
    <li class="active latest-jobs" style="text-align: center; width:45%"><a href="#up_jobs" data-toggle="tab" style="padding: 4px 12px; text-transform: uppercase;font-weight: bold;">Latest Jobs</a></li>    
    <li class="latest-events" style="width:55%"><a href="#up_events" data-toggle="tab" style="text-align: center; padding: 4px; text-transform: uppercase;font-weight: bold;">Upcoming Events</a></li>    
</ul>
                        
<div class="tab-content" >
	<div class="tab-pane active" id="up_jobs">
                    <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/6670061-sales-administrator-customer-service-at-ellis-wines" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Sales Administrator Customer Service</a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Ellis Wines</span> <br/>
                    	<span style="color:#555">Hanworth, Middx</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/6641094-sales-manager-at-zmmi" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Sales Manager</a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>ZMMI</span> <br/>
                    	<span style="color:#555">Zanzibar, Tanzania</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/6581424-account-manager-at-harviestoun-brewery" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Account Manager</a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Harviestoun Brewery</span> <br/>
                    	<span style="color:#555">Field Based, London</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/6581421-demand-planner-at-berkmann-wine-cellars" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Demand Planner</a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Berkmann Wine Cellars</span> <br/>
                    	<span style="color:#555">London, UK</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/6579259-northern-portfolio-ambassador-at-maverick-drinks" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Northern Portfolio Ambassador </a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Maverick Drinks</span> <br/>
                    	<span style="color:#555">London, UK</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/6579241-senior-partner-manager-grocery-at-maverick-drinks" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Senior Partner Manager - Grocery </a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Maverick Drinks</span> <br/>
                    	<span style="color:#555">London, UK</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/6579227-trade-marketing-executive-at-lanson-international-uk-ltd" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Trade Marketing Executive </a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Lanson International UK Ltd</span> <br/>
                    	<span style="color:#555">W1 London</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/6530953-customer-services-administrator-at-speciality-drinks" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Customer Services Administrator</a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Speciality Drinks</span> <br/>
                    	<span style="color:#555">London, UK</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/6500002-group-stock-analyst-at-berkmann-wine-cellars" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Group Stock Analyst</a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Berkmann Wine Cellars</span> <br/>
                    	<span style="color:#555">London, UK</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/6497783-sales-operations-executive-at-enotria-winecellars-ltd" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Sales Operations Executive</a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Enotria Winecellars Ltd</span> <br/>
                    	<span style="color:#555">London, UK</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                        
    
    <div class="more-news"><a href="https://jobs.thedrinksbusiness.com/">more jobs <i class="glyphicon glyphicon-triangle-right"></i><i class="glyphicon glyphicon-triangle-right"></i></a></div>
    
    </div>
    
    
    
    
<div class="tab-pane" id="up_events" style="clear: both;padding-top: 3%;">
	    
    <div class="r-awards" style="padding-bottom:4.5%">    
        <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;margin-top:0px">
        	<a href="https://www.thedrinksbusiness.com/?post_type=event&#038;p=416010" style="color:#337ab7">Pink Rosé Festival</a>
        </h3>
        <div id="event_date_loc">        
        	<div style="padding-left:0.5%; font-family: arial,verdana; font-size:13.5px;color:#555; margin-top: 0% !important; display:inline-block; width:50%"><i class="fa fa-map-marker" aria-hidden="true"></i> Cannes,France</div>
	        	<div style="padding-left:3%; border-left: 1px dotted #ccc; font-family: arial,verdana; font-size:13.5px;color:#555; margin-top: 0% !important;  font-weight:bold; display:inline-block;  width:45%; text-align: right; ">
        <i class="fa fa-calendar" aria-hidden="true"></i> 7th Feb 2019        		</div> 
    	</div>
	        </div>                
        	<div style="clear:left;"> </div>																																				
            
    <div class="r-awards" style="padding-bottom:4.5%">    
        <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;margin-top:0px">
        	<a href="https://www.thedrinksbusiness.com/?post_type=event&#038;p=430407" style="color:#337ab7">Wine Paris</a>
        </h3>
        <div id="event_date_loc">        
        	<div style="padding-left:0.5%; font-family: arial,verdana; font-size:13.5px;color:#555; margin-top: 0% !important; display:inline-block; width:50%"><i class="fa fa-map-marker" aria-hidden="true"></i> Paris,France</div>
	        	<div style="padding-left:3%; border-left: 1px dotted #ccc; font-family: arial,verdana; font-size:13.5px;color:#555; margin-top: 0% !important;  font-weight:bold; display:inline-block;  width:45%; text-align: right; ">
        <i class="fa fa-calendar" aria-hidden="true"></i> 11th Feb 2019        		</div> 
    	</div>
	        </div>                
        	<div style="clear:left;"> </div>																																				
            
    <div class="r-awards" style="padding-bottom:4.5%">    
        <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;margin-top:0px">
        	<a href="https://www.thedrinksbusiness.com/?post_type=event&#038;p=414024" style="color:#337ab7">IBWSS UK</a>
        </h3>
        <div id="event_date_loc">        
        	<div style="padding-left:0.5%; font-family: arial,verdana; font-size:13.5px;color:#555; margin-top: 0% !important; display:inline-block; width:50%"><i class="fa fa-map-marker" aria-hidden="true"></i> London,United Kingdom</div>
	        	<div style="padding-left:3%; border-left: 1px dotted #ccc; font-family: arial,verdana; font-size:13.5px;color:#555; margin-top: 0% !important;  font-weight:bold; display:inline-block;  width:45%; text-align: right; ">
        <i class="fa fa-calendar" aria-hidden="true"></i> 11th Mar 2019        		</div> 
    	</div>
	        </div>                
        	<div style="clear:left;"> </div>																																				
        					
        <a href="https://www.thedrinksbusiness.com/events/" style="color:#333; text-transform:uppercase; font-family: Arial, sans-serif, Helvetica; font-weight:bold"> <div style="text-align:center; background:#eee; display:block; padding:10px 3px; margin-top:16px;  border: 1px solid #ccc">Click to view more <i class="glyphicon glyphicon-triangle-right"></i><i class="glyphicon glyphicon-triangle-right"></i></div></a>
    </div>
    <!-- close comp_res -->


</div> <!-- close tab content  -->
    
    
    
    
    
    
    
    
    
</div>
    

 <!-- Follow Us -->
                        
                        <div id="social-us" style="margin: 1% auto 8%; text-align: center;">
                                                </div>
                        
                        <!-- Follow Us -->
     
<!-- Competitions tab -->                                                        
<ul class="nav nav-tabs"  style="font-size: 14px; font-family: arial,verdana; margin: 3% 0 7%;">
    <li class="active upcoming-wid" style="text-align: center;"><a href="#up_comps" data-toggle="tab" style="padding: 4px 12px; text-transform: uppercase;font-weight: bold;">Upcoming<br/> Awards</a></li>    
    <li class="result-wid"><a href="#comp_res" data-toggle="tab" style="text-align: center; padding: 4px; text-transform: uppercase;font-weight: bold;">Recent <br/> Results</a></li>    
</ul>
                        
<div class="tab-content" >
	<div class="tab-pane active" id="up_comps">

		                <div class="r-awards">
                   
                                        <h3 style="#font-size:13px!important; font-family: 'open sans', arial, 'atgothicextendedExXLt',sans-serif;  color:#333; font-weight:bold;  margin-bottom:3%!important; margin-top:0%!important"><a href="http://www.thedrinksbusiness.com/global-pinot-noir-masters/">The Global Pinot Noir Masters 2019</a></h3>

                    <div>
                        <p style="font-family: arial,verdana; font-size:13.5px">Deadline : <span style='color:red'>7th January 2019</span></p>                        
                    </div>
                </div>
                <div style="clear:left;" /> </div>
                                <div class="r-awards">
                   
                                        <h3 style="#font-size:13px!important; font-family: 'open sans', arial, 'atgothicextendedExXLt',sans-serif;  color:#333; font-weight:bold;  margin-bottom:3%!important; margin-top:0%!important"><a href="/fortified-masters/">Fortified Masters 2018</a></h3>

                    <div>
                        <p style="font-family: arial,verdana; font-size:13.5px">Deadline : <span style='color:red'>15th January 2019</span></p>                        
                    </div>
                </div>
                <div style="clear:left;" /> </div>
                        
        <a href="https://www.thedrinksbusiness.com/db-awards-home/" style="color:#333; text-transform:uppercase; font-family: Arial, sans-serif, Helvetica; font-weight:bold"> <div style="text-align:center; background:#eee; display:block; padding:10px 3px; margin-top:16px;  border: 1px solid #ccc">Click to view more <i class="glyphicon glyphicon-triangle-right"></i></div></a>
        
        
	</div>
                        
    <div class="tab-pane" id="comp_res">
                	
            <div class="r-results">
                <h3 style="color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/11/green-awards-2018-the-winners-revealed/" rel="bookmark">Green Awards 2018</a></h3>
                                    <a href="https://www.thedrinksbusiness.com/?post_type=award&#038;p=414219">
                        <img src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/uploads/2018/05/header-green_awards-2018.jpg" style="padding: 0px 10px 5px 0px; width:65px;  float: left;"/>
                    </a>
                Are you actively pursuing green initiatives in wine, spirits, beer, cider or soft drinks? - Enter The Green Awards 2018                                        
            </div>
            <hr style="clear:left;" />                                    
                	
            <div class="r-results">
                <h3 style="color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/11/the-beer-masters-results-2018/" rel="bookmark">The Global Beer Competition</a></h3>
                Find out this competition results !                                        
            </div>
            <hr style="clear:left;" />                                    
                	<a href="https://www.thedrinksbusiness.com/db-awards-home/" style="color:#333; text-transform:uppercase; font-family:Arial, sans-serif, Helvetica; font-weight:bold"> <div style="text-align:center; background:#eee; display:block; padding:10px 3px; margin-top:16px;  border: 1px solid #ccc">Click to view more</div></a>
            
    </div>
</div>

<!-- Competitions tab -->                            


<script type="text/javascript">
jQuery(document).ready(function($) {	
	var total_items_to_show = 8;				
	var news = 4;
	var jobs = 3;
	var awards = 1;
	
	var article_item_display = Math.ceil(($("#content").height()-510)/90) - 2;			
	console.log(article_item_display);
	
	if(article_item_display > total_items_to_show){
		news = Math.ceil(article_item_display/ 100 * 35);		
		jobs = Math.ceil(article_item_display/ 100 * 35);
		awards = Math.ceil(article_item_display/ 100 * 10);
	}
			
	
	$("#latest_stories .cls-stor-container").each(function(a) {			
		if(a >= news){
			$(this).remove();
		}
	});
	
	$("#similar_stories .cls-stor-container").each(function(a) {			
		if(a >= news){
			$(this).remove();
		}
	});			
		
	$("#up_jobs .r-jobs").each(function(a) {			
		if(a >= jobs){
			$(this).remove();
		}
	});
	
	$("#up_comps .r-awards").each(function(a) {			
		if(a >= awards){
			$(this).remove();
		}
	});
	
	$("#comp_res .r-results").each(function(a) {			
		if(a >= awards){
			$(this).remove();
		}
	});							    
});


(function($){
	$(window).on("load",function(){
		jQuery('.delay-load').each(function() {
			this.src = jQuery(this).data('src');
			jQuery(this).removeAttr('data-src');
			jQuery(this).removeClass('delay-load');
		});
		
		
		$(".most_read").click(function(e) {
            jQuery('.click-delay-load').each(function() {
				this.src = jQuery(this).data('src');
				jQuery(this).removeAttr('data-src');
				jQuery(this).removeClass('click-delay-load');
			});
        });						
	});	
})(jQuery);

</script>
						</div>
	
				</div>

		</div> <!-- close rightbar -->

		</div> <!-- close single -->
	
<div style="clear:both"></div>


<script type="text/javascript">				
	jQuery(document).ready(function($) {        
		$('.entry img').each(function(k, v) {
			if($(this).height() > $(this).width()){
				$(this).addClass('img_landscape');
			}
		});	
	});
	
	(function($) {		
		$(window).on("load",function(){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441975321562-0'); });			
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345049364256-1'); });
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512059213400-0'); });
			if($('#m-menu').css('display') =='none') {						
				$('.table-bordered').each(function(){					
					var th_arr = [];										
					if($(this).find("th").length > 0){						
						$(this).find("th").each(function() {					
							th_arr.push($(this).text());	                    					
						});					
					}
					else{						
						$(this).find("tr:first td").each(function() {					
							th_arr.push($(this).text());	                    					
						});					
					}
																				
					$(this).find("tr").each(function() {																		
						var td_counter = 0;					
						$(this).find("td").each(function() {						
							if(td_counter >= 1 && $(this).text() !=""){
								$(this).html('<span class="resp-th">'+th_arr[td_counter]+'</span>'+$(this).text());								
							}
							td_counter++;
						});
					});					
				});
			}		
		});	
	})(jQuery);
		
	
</script><div id="cookie-alert"  class="col-md-12" style="margin-top: 0.8em;display:none;">
	<div id="cookie-bar">
		<div class="col-xs-12 cookie-old">COOKIES ALERT</div>
		<div class="col-xs-12 cookie-info">We use cookies on this site to store information on your device.  If you continue to use this site, you consent to our use of cookies. 
			<a href="https://www.thedrinksbusiness.com/about-cookies/" style="color:white">Click here</a> to find out more about 'cookies'.</div>
		<div class="cookie-close col-xs-12"><a href="#" id="close_it">CONTINUE</a>
		</div>
	</div>
</div>

<div id="footer" style="background: #E7E7E7 !important; margin-left:0; margin-right:0" class="row">

<div>



<table>

	<tr>

		<td valign="top" width="100px">

		<a href="https://www.thedrinksbusiness.com/"><img src="https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/themes/thedrinksbusiness/images/db-icon-logo.png" style="width:70px;margin:10px;"/></a>

		</td>

		<td valign="top">

			<ul>

				<li><strong><a href="https://www.thedrinksbusiness.com/">Front Page</a></strong></li>

				<li><a href="https://www.thedrinksbusiness.com/publishers-letter/">About Us</a></li>

				<li><a href="https://www.thedrinksbusiness.com/advertise/">Advertise</a></li>

				<li><a href="https://www.thedrinksbusiness.com/subscriptions/">Subscribe</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/reports/">Reports</a></li>

				<li><a href="https://www.thedrinksbusiness.com/events/">Events</a></li>
				
				<!--<li><a href="https://www.thedrinksbusiness.com/reports/">Reports</a></li>-->

				<li><a href="https://www.thedrinksbusiness.com/db-awards-home/">Global Masters</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/awards/db-awards-2018/">db Awards 2018</a></li>
                
                <li><a href="http://wineandspiritsshow.com/">The Wine & Spirits Show</a></li>
				
				<!--<li><a href="http://citywineshow.com">City Wine Show</a></li>
                
                <li><a href="http://www.spiritedlondon.com/">Spirited London</a></li>                 -->


			</ul>

		</td>

		<td valign="top">

			<ul>

				<li><strong><a href="https://www.thedrinksbusiness.com/tag/wine/">Wine</a></strong></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/fine-wine/">Fine Wine</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/bordeaux/">Bordeaux</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/champagne/">Champagne</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/australia/">Australia</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/italy/">Italy</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/spain/">Spain</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/viticulture/">Viticulture</a></li>

            </ul>

		</td>	

		<td valign="top">

			<ul>

				<li><strong><a href="https://www.thedrinksbusiness.com/tag/beer/">Beer</a></strong></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/craft-beer/">Craft Beer</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/real-ale/">Real Ale</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/brewing/">Brewing</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/pub/">Pubs</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/brewers/">Brewers</a></li>
				
				

			</ul>

		</td>

		

		<td valign="top">

			<ul>

				<li><strong><a href="https://www.thedrinksbusiness.com/tag/spirits/">Spirits</a></strong></li>

				<li><a href="https://www.thedrinksbusiness.com/?tag=whisky+whiskey">Whisk(e)y</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/vodka/">Vodka</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/gin/">Gin</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/tequila/">Tequila</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/cognac/">Cognac</a></li>

                </ul>

		</td>

		<td valign="top">

			<ul>

				<li><strong><a href="https://www.thedrinksbusiness.com/news-and-views/">News</a></strong></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/uk/">UK</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/us/">USA</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/hong-kong/">Hong Kong</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/finance/">Finance</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/closures/">Closures</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/packaging/">Packaging</a></li>
				
				
				<li><a href="https://www.thedrinksbusiness.com/events/?event_search=active&event-category=20165">Trade Fairs</a></li>
				

			</ul>

		</td>
		
		
		<td valign="top">

			<ul>

				<!-- <li><strong><a href="https://www.thedrinksbusiness.com/awards/green-awards-2017/">Green Awards</a></strong></li> -->
				
				<li><strong><a href="https://jobs.thedrinksbusiness.com">Jobs</a></strong></li>
				<li><a href="https://jobs.thedrinksbusiness.com/products">Post a Job</a></li>
				<li><a href="https://jobs.thedrinksbusiness.com/jobs/search?drinks_category=Wine+&q=">Wine Jobs</a></li>
				<li><a href="https://jobs.thedrinksbusiness.com/jobs/search?drinks_category=Spirits+&q=">Spirits Jobs</a></li>
				<li><a href="https://jobs.thedrinksbusiness.com/jobs/search?drinks_category=Beer+&q=">Beer Jobs</a></li>
				<li><a href="https://jobs.thedrinksbusiness.com/categories/24539-account-manager">Account Manager Jobs</a></li>
				<li><a href="https://jobs.thedrinksbusiness.com/categories/24442-sales">Sales Jobs</a></li>
				<li><a href="https://jobs.thedrinksbusiness.com/categories/24441-marketing">Marketing Jobs</a></li>
                
				<!--  <li><strong><a href="https://jobs.thedrinksbusiness.com/">Jobs</a></strong></li>

				<li><a href="https://www.thedrinksbusiness.com/jobs/wine-jobs/">Wine Jobs</a></li>

				<li><a href="https://www.thedrinksbusiness.com/jobs/beer-jobs/">Beer Jobs</a></li>

				<li><a href="https://www.thedrinksbusiness.com/jobs/spirits-jobs/">Spirits Jobs</a></li>
				
				<li><a href="http://www.thedrinksbusiness.com/jobs/?job-search=active&job-category=1743">Sales Jobs</a></li>
				
				<li><a href="http://www.thedrinksbusiness.com/jobs/?job-search=active&job-category=175">Marketing Jobs</a></li>
				
				<li><a href="http://www.thedrinksbusiness.com/jobs/?job-search=active&job-category=14659/">Account Manager Jobs</a></li>
				
				<li><a href="https://thedrinksbusiness.jobboard.io/products">Post a Job</a></li> -->
				

	<!--			<li><a href="/jobs/?job-search=active&job-category=1743&category=">Sales Jobs</a></li>

				<li><a href="http://www.thedrinksbusiness.com/jobs/?job-search=active&job-category=1743&category=">Winemaker Jobs</a></li> -->

			</ul>

		</td>

</tr>

</table>

</div>





<p style="font-size:11px" id="footer-text"><a href="https://www.thedrinksbusiness.com/privacy-policy">Privacy Policy</a> | <a href="https://www.thedrinksbusiness.com/about-cookies">Cookie Policy</a> | <a href="http://www.drinkaware.co.uk">Please drink responsibly</a> | <a href="https://www.thedrinksbusiness.com/wordpress/wp-login.php?redirect_to=https%3A%2F%2Fwww.thedrinksbusiness.com">Log in</a><br/>

			            &copy; 2018 Union Press Ltd | Wigglesworth House, Fourth Floor, 69 Southwark Bridge Road, London, SE1 9HH, UK | Registered in England and Wales No. 03606414  | Tel: +44 (0)20 7803 2420</p>
            



</div> <!-- close footer -->


</div> <!-- close container -->


</div> <!-- close background -->


</div> <!-- close canvas -->


<script>
jQuery(document).ready(function ($) {	
	jQuery(document).on("click","#close_it",function(e){    
		e.preventDefault();
		//$("#cookie-alert").remove();
		$('#cookie-alert').fadeOut(500);
		setCookie("read", "yes", 1);
	})
	
	console.log(getCookie("read"));
	
	if(getCookie("read")!="yes"){
		$("#cookie-alert").show();		
	}
	
	$(document).ready(function () {
  		setTimeout(function () {
	  		$('#cookie-alert').fadeOut(1300);	  	  		
  		}, 10000);
		
		setTimeout(function () {	  		
	  		setCookie("read", "yes", 1);
  		}, 5000);
		
	});

jQuery('#user_menu').click(function(){
		jQuery('#menu_list').toggle();
	});		
	
	
});

function setCookie(c_name,value,exdays)
{
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value;
}

function getCookie(c_name)
{
	
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
  y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
  x=x.replace(/^\s+|\s+$/g,"");
  if (x==c_name)
    {
    return unescape(y);
    }
  }
}
</script>


<script type='text/javascript' src='https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://drinks-dvq6ncf.netdna-ssl.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false;</script>
</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Content Delivery Network via drinks-dvq6ncf.netdna-ssl.com

Served from: www.thedrinksbusiness.com @ 2018-11-30 02:34:51 by W3 Total Cache
-->