<!DOCTYPE html>
<html lang="en-US">
<head>
    <title>Golden opportunity: The rise of California fine wine at export - The Drinks Business</title>
    <meta charset="UTF-8" />
    <meta name="description" content="The Drinks Business is the leading drinks magazine for the off and on trade">    
    <meta http-equiv="x-ua-compatible" content="IE=edge">
    <link rel="icon" type="image/png" href="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/db/favicon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"> </script>





            
<script>

// define google tag namespace
window.googletag = window.googletag || { cmd: [] };

function get_current_size() {

    var screen_widths = {
            xl : 1000,
            lg : 728,
            md : 320,
            sm : 0,
        };

    var current_size = "sm";

    for (var key in screen_widths) {
        if ( document.documentElement.clientWidth >= screen_widths[key] ) {
            current_size = key;
            break;
        }
    };

    return current_size;
}

googletag.cmd.push( function() {

    var current_size = get_current_size();

                        
                var dimensions      = document.getElementById("ad-58ea57387eca39cfe14671ecc83b7913").getAttribute("data-" + current_size + "-dimensions");
                googletag.defineSlot('/13229549/db_Banner_Main', JSON.parse( dimensions ), 'ad-58ea57387eca39cfe14671ecc83b7913').addService(googletag.pubads()).setCollapseEmptyDiv(true);
                                            
                var dimensions      = document.getElementById("ad-3192cef7b160bdf0d44c433009862f8b").getAttribute("data-" + current_size + "-dimensions");
                googletag.defineSlot('/13229549/db_MPU_standard', JSON.parse( dimensions ), 'ad-3192cef7b160bdf0d44c433009862f8b').addService(googletag.pubads()).setCollapseEmptyDiv(true);
                                            
                var dimensions      = document.getElementById("ad-edcccd6e79e22a685d41ca4d3cca4499").getAttribute("data-" + current_size + "-dimensions");
                googletag.defineSlot('/13229549/db_MPU_standard', JSON.parse( dimensions ), 'ad-edcccd6e79e22a685d41ca4d3cca4499').addService(googletag.pubads()).setCollapseEmptyDiv(true);
                                            
    googletag.enableServices();

});
</script>    
    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Social Warfare v4.2.1 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.thedrinksbusiness.com/content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");
		src:url("https://www.thedrinksbusiness.com/content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"),
		url("https://www.thedrinksbusiness.com/content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"),
		url("https://www.thedrinksbusiness.com/content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"),
		url("https://www.thedrinksbusiness.com/content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.2.1 https://warfareplugins.com - END OF OUTPUT -->


	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="California fine wine" />
	<link rel="canonical" href="https://www.thedrinksbusiness.com/2021/04/golden-opportunity-the-rise-of-california-fine-wine-at-export/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Golden opportunity: The rise of California fine wine at export - The Drinks Business" />
	<meta property="og:description" content="California fine wine" />
	<meta property="og:url" content="https://www.thedrinksbusiness.com/2021/04/golden-opportunity-the-rise-of-california-fine-wine-at-export/" />
	<meta property="og:site_name" content="The Drinks Business" />
	<meta property="article:publisher" content="https://www.facebook.com/TheDrinksBusiness/" />
	<meta property="article:published_time" content="2021-04-28T12:13:48+00:00" />
	<meta property="article:modified_time" content="2021-04-28T14:43:26+00:00" />
	<meta property="og:image" content="//p2d7x8x2.stackpathcdn.com/content/uploads/2021/04/Cali-leadpg.jpg" />
	<meta property="og:image:width" content="2121" />
	<meta property="og:image:height" content="1414" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@teamdb" />
	<meta name="twitter:site" content="@teamdb" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="James Lawrence">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="6 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thedrinksbusiness.com/#website","url":"https://www.thedrinksbusiness.com/","name":"The Drinks Business","description":"The Drinks Business is the leading drinks magazine for the off and on trade","potentialAction":[{"@type":"SearchAction","target":"https://www.thedrinksbusiness.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.thedrinksbusiness.com/2021/04/golden-opportunity-the-rise-of-california-fine-wine-at-export/#primaryimage","inLanguage":"en-US","url":"https://www.thedrinksbusiness.com/content/uploads/2021/04/Cali-leadpg.jpg","contentUrl":"https://www.thedrinksbusiness.com/content/uploads/2021/04/Cali-leadpg.jpg","width":2121,"height":1414,"caption":"Airplane taking off to tropical destinations"},{"@type":"WebPage","@id":"https://www.thedrinksbusiness.com/2021/04/golden-opportunity-the-rise-of-california-fine-wine-at-export/#webpage","url":"https://www.thedrinksbusiness.com/2021/04/golden-opportunity-the-rise-of-california-fine-wine-at-export/","name":"Golden opportunity: The rise of California fine wine at export - The Drinks Business","isPartOf":{"@id":"https://www.thedrinksbusiness.com/#website"},"primaryImageOfPage":{"@id":"https://www.thedrinksbusiness.com/2021/04/golden-opportunity-the-rise-of-california-fine-wine-at-export/#primaryimage"},"datePublished":"2021-04-28T12:13:48+00:00","dateModified":"2021-04-28T14:43:26+00:00","author":{"@id":"https://www.thedrinksbusiness.com/#/schema/person/1adcf955656253334ecd6ab7d94c0763"},"description":"California fine wine","breadcrumb":{"@id":"https://www.thedrinksbusiness.com/2021/04/golden-opportunity-the-rise-of-california-fine-wine-at-export/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thedrinksbusiness.com/2021/04/golden-opportunity-the-rise-of-california-fine-wine-at-export/"]}]},{"@type":"BreadcrumbList","@id":"https://www.thedrinksbusiness.com/2021/04/golden-opportunity-the-rise-of-california-fine-wine-at-export/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.thedrinksbusiness.com/","url":"https://www.thedrinksbusiness.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.thedrinksbusiness.com/2021/04/golden-opportunity-the-rise-of-california-fine-wine-at-export/","url":"https://www.thedrinksbusiness.com/2021/04/golden-opportunity-the-rise-of-california-fine-wine-at-export/","name":"Golden opportunity: The rise of California fine wine at export"}}]},{"@type":"Person","@id":"https://www.thedrinksbusiness.com/#/schema/person/1adcf955656253334ecd6ab7d94c0763","name":"James Lawrence","image":{"@type":"ImageObject","@id":"https://www.thedrinksbusiness.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d114f60887708505a21bd22b5afb997d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d114f60887708505a21bd22b5afb997d?s=96&d=mm&r=g","caption":"James Lawrence"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Drinks Business &raquo; Golden opportunity: The rise of California fine wine at export Comments Feed" href="https://www.thedrinksbusiness.com/2021/04/golden-opportunity-the-rise-of-california-fine-wine-at-export/feed/" />
<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.thedrinksbusiness.com/content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thedrinksbusiness.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.thedrinksbusiness.com/content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.thedrinksbusiness.com/content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.thedrinksbusiness.com/content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.thedrinksbusiness.com/content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.thedrinksbusiness.com/content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.thedrinksbusiness.com/content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.thedrinksbusiness.com/content/plugins/social-warfare/assets/css/style.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnificpopup-stylesheet-css'  href='https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/css/vendor/magnific-popup.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='adobe-css'  href='https://use.typekit.net/iru2dyv.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/css/db.min.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.thedrinksbusiness.com/content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main-nf.css?ver=4.5.2' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.thedrinksbusiness.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":505718,"token":"f6b634ad92","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.thedrinksbusiness.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thedrinksbusiness.com/wp-json/wp/v2/posts/505718" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thedrinksbusiness.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thedrinksbusiness.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<meta name="generator" content="WooCommerce 5.2.2" />
<link rel='shortlink' href='https://www.thedrinksbusiness.com/?p=505718' />
<link rel="alternate" type="application/json+oembed" href="https://www.thedrinksbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2021%2F04%2Fgolden-opportunity-the-rise-of-california-fine-wine-at-export%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thedrinksbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2021%2F04%2Fgolden-opportunity-the-rise-of-california-fine-wine-at-export%2F&#038;format=xml" />
<script type="text/javascript">var daextamAjaxUrl = "https://www.thedrinksbusiness.com/wp/wp-admin/admin-ajax.php";var daextamNonce = "2d66f6a092";</script>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

    <script>
        var APP_VARS = {
            AJAX: "https://www.thedrinksbusiness.com/wp/wp-admin/admin-ajax.php",
            IMAGES_URL: "https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images",
            COUNTRY: "",
            PUBLICATION: "db",
            PUBLICATION_PRIMARY: "db",
            PUBLICATION_PRIMARY_HOME: "https://www.thedrinksbusiness.com",
            PUBLICATION_ALT: "db-asia",
            PUBLICATION_ALT_HOME: "https://www.thedrinksbusiness.com/hk/?publication=db-asia&currency=HKD",
        };
    </script>

</head>
<body class="post-template-default single single-post postid-505718 single-format-standard theme-redwire-drink-business woocommerce-no-js woocommerce-multicurrency-GBP site-db">

                <div class="c-sticky-ad overflow-hidden">
    
            <div id="" class="">
            <div class="container text-center">
                    
            
                <div class="c-ad c-ad--banner-header">
            <div id="ad-58ea57387eca39cfe14671ecc83b7913" class="c-ad__slot" 
                 
                    data-sm-dimensions="[88,31]" 
                 
                    data-md-dimensions="[320,90]" 
                 
                    data-lg-dimensions="[[1260,190],[970, 250],[728, 90]]" 
                 
                    data-xl-dimensions="[[1260,190],[970, 250],[728, 90]]" 
                            >
            </div>
        </div>
                </div>
        </div>
        <header id="js-sticky-ad-header" class="py-4 c-sticky-ad__header">
        <div class="container container--fullwidth">
            <div class="row no-gutters align-items-start align-items-md-center">
                <div class="col-6 col-md-4 u-fs-zero">
                    <div class="c-header-nav__list text-uppercase d-none d-lg-block"> 
                                                    <a href="https://www.thedrinksbusiness.com/hk/?publication=db-asia&currency=HKD" class="c-button c-button--naked mb-3">View Asian edition</a></li>
                                            </div>
                    <a href="#" class="c-burger js-menu-open">
    <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/burger.svg" alt="Menu" class="svg" />
    <span>Menu</span>
</a>                </div>
                <div class="col-md-4 text-center pt-4 pt-md-0 order-3 order-md-2">
                    

                    
<h2 class="c-logo js-logo ">
    <span>The Drinks Business</span>
    <a href="https://www.thedrinksbusiness.com" title=The Drinks Business>
        <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/db/logo.png" alt="The Drinks Business" />
    </a>
</h2>                </div>
                <div class="col-6 col-md-4 text-right order-2 order-md-3">
                    <nav class="c-header-nav-min">
                        <a href="#" class="c-header-nav-min__option c-header-nav-min__option--search js-search">
                            <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/search.svg" class="svg" alt="Search" />
                            <span>Search</span>
                        </a>
                        <a href="https://www.thedrinksbusiness.com/cart/" class="c-header-nav-min__option c-header-nav-min__option--cart js-cart">
                            <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/cart.svg" class="svg" alt="Cart" />
                        </a>
                        <a href="https://www.thedrinksbusiness.com/my-account/" class="c-header-nav-min__option c-header-nav-min__option--user js-user-logged-out">
                            <span>Sign in</span>
                        </a>
                        <a href="https://www.thedrinksbusiness.com/my-account/" class="c-header-nav-min__option c-header-nav-min__option--user js-user-logged-in">
                            <span>My account</span>
                        </a>
                        <a href="https://www.thedrinksbusiness.com/wp/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2021%2F04%2Fgolden-opportunity-the-rise-of-california-fine-wine-at-export%2F&amp;_wpnonce=3fa3322d9b" class="c-header-nav-min__option c-header-nav-min__option--user js-user-logged-in">
                            <span>Sign out</span>
                        </a>
                        <div class="c-header-nav-min__option c-header-nav-min__option--submenu js-header-nav-submenu">
                            <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/user-account.svg" class="svg" alt="User" />
                            <ul class="c-header-nav-min__submenu">
                                <li class="js-user-logged-out"><a href="https://www.thedrinksbusiness.com/my-account/">Sign in</a></li>
                                <li class="js-user-logged-in"><a href="https://www.thedrinksbusiness.com/my-account/">My account</a></li>
                                <li class="js-user-logged-in"><a href="https://www.thedrinksbusiness.com/wp/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2021%2F04%2Fgolden-opportunity-the-rise-of-california-fine-wine-at-export%2F&amp;_wpnonce=3fa3322d9b">Sign out</a></li>
                            </ul>
                        </div>
                    </nav>
                    <div class="u-fs-zero pt-3 d-none d-lg-block">
                                                    <a href="/in-the-magazine/" class="c-button c-button--secondary c-button--ghost mr-2">Latest issue</a>
                                                                            <a href="/subscribe/" class="c-button c-button--secondary">Subscribe</a>
                                            </div>
                </div>
            </div>
        </div>
        <div class="c-search-bar js-search-bar">
            <div class="container">
                <div class="c-search-bar__inner">
                    <form method="get" role="search" action="https://www.thedrinksbusiness.com" id="js-search-form">
                        <input type="text" name="s" id="s" value="" placeholder="Search..." class="c-search-bar__input js-search-input" />
                    </form>
                    <div class="c-search-bar__controls">
                        <a href="#" class="c-search-bar__trigger js-search-term">
                            <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/search.svg" alt="Search" class="svg" />
                        </a>
                        <a href="#" class="c-search-bar__close js-search-close">
                            <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/close.svg" alt="Close" class="svg" />
                        </a>
                    </div>
                </div>
            </div>    
        </div>
    </header>
</div>
        
	<main class="overflow-hidden position-relative">
        
        <div class="c-menu-wrapper js-menu">
    <a href="#" class="c-menu-wrapper__close c-close js-menu-close">
        <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/close.svg" class="svg" alt="Close">
        <span>Menu</span>
    </a>
    <div class="c-menu">        
        <nav class="">
            <ul class="list-unstyled c-menu-options js-main-menu">
                                    <li class="list-unstyled-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-502985 m-0">
                        <a href="https://www.thedrinksbusiness.com/in-the-magazine/" class="">Magazine</a>
                                            </li>
                                    <li class="list-unstyled-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-502986 menu-item-has-children m-0">
                        <a href="/category/news" class="children js-open-submenu">News</a>
                            <ul class="list-unstyled c-menu-options__sublevel js-submenu">
        <li class="c-menu-options__back js-close-submenu">
            <a href="#" class="">News</a>
        </li>
                    <li class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-502990 m-0">
                <a href="https://www.thedrinksbusiness.com/tag/bars/" class="">Bars</a>
                            </li>
                    <li class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-502988 m-0">
                <a href="https://www.thedrinksbusiness.com/tag/beer/" class="">Beer</a>
                            </li>
                    <li class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-502991 m-0">
                <a href="https://www.thedrinksbusiness.com/tag/restaurants/" class="">Restaurants</a>
                            </li>
                    <li class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-502989 m-0">
                <a href="https://www.thedrinksbusiness.com/tag/spirits/" class="">Spirits</a>
                            </li>
                    <li class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-502987 m-0">
                <a href="https://www.thedrinksbusiness.com/tag/wine/" class="">Wine</a>
                            </li>
                    <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-504867 m-0">
                <a href="https://www.thedrinksbusiness.com/tag/retail/" class="">Retail</a>
                            </li>
            </ul>
                    </li>
                                    <li class="list-unstyled-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-502992 m-0">
                        <a href="https://www.thedrinksbusiness.com/db-awards/" class="">Awards</a>
                                            </li>
                                    <li class="list-unstyled-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-502993 m-0">
                        <a href="https://jobs.thedrinksbusiness.com/" class="">Jobs</a>
                                            </li>
                                    <li class="list-unstyled-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-502995 m-0">
                        <a href="https://www.thedrinksbusiness.com/events/" class="">Events</a>
                                            </li>
                            </ul>
        </nav>
    </div>
</div>
				
		<div class="container pt-6 pt-lg-7 pb-7 pb-md-8">
		<div class="row">
			            <div class="col-lg-9 col-xl-8 mb-5 mb-lg-0">
                <div class="c-post-taxonomies u-fs-small text-secondary mb-3">
                    <span class="c-post-taxonomies__cat">
                                                    News
                                                    
                                            
                    </span>
                                    </div>
                <h1 class="u-fs-h-large mb-4 mb-mb-5">Golden opportunity: The rise of California fine wine at export</h1>
                <time datetime="2021-04-28" class="c-post-date text-tertiary mb-2">28 April 2021</time>
                <span class="c-post-author c-post-author--bigger">By James Lawrence</span>

                <div class="c-separator my-4 my-md-5"></div>
                <div class="c-wp c-wp--article mb-6">
                                            <p><strong>With Liv-ex reporting a record year of trading for California wines last year, driven by interest in the UK, <em>James Lawrence</em> investigates whether the Golden State’s top drops are taking off internationally.</strong></p>
<p><img loading="lazy" class="size-medium wp-image-505719 aligncenter" src="//p2d7x8x2.stackpathcdn.com/content/uploads/2021/04/Cali-leadpg-640x427.jpg" alt="" width="640" height="427" srcset="https://www.thedrinksbusiness.com/content/uploads/2021/04/Cali-leadpg-640x427.jpg 640w, https://www.thedrinksbusiness.com/content/uploads/2021/04/Cali-leadpg-1024x683.jpg 1024w, https://www.thedrinksbusiness.com/content/uploads/2021/04/Cali-leadpg-768x512.jpg 768w, https://www.thedrinksbusiness.com/content/uploads/2021/04/Cali-leadpg-1536x1024.jpg 1536w, https://www.thedrinksbusiness.com/content/uploads/2021/04/Cali-leadpg-2048x1365.jpg 2048w, https://www.thedrinksbusiness.com/content/uploads/2021/04/Cali-leadpg-1280x853.jpg 1280w, https://www.thedrinksbusiness.com/content/uploads/2021/04/Cali-leadpg-600x400.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>In the current climate, it&#8217;s probably apt that the fine wine market is undergoing an unprecedented process of diversification. “When we compare the regional trade shares (by value) between 2019 and 2020 on Liv-ex, there is a significant shift in the wines trading,” reports Liv-ex director Justin Gibbs.</p>
<p>“For example, Bordeaux and Burgundy’s shares of trade have dropped from 55% and 21% to 42.1% and 15.6% respectively. On the other hand, regions like Tuscany and the Rhone have really benefited. The variety of wines traded on Liv-ex today is broader than ever before.”</p>
<p><img loading="lazy" class="alignright size-medium wp-image-505720" src="//p2d7x8x2.stackpathcdn.com/content/uploads/2021/04/Will-Harlan-505x640.jpg" alt="" width="505" height="640" srcset="https://www.thedrinksbusiness.com/content/uploads/2021/04/Will-Harlan-505x640.jpg 505w, https://www.thedrinksbusiness.com/content/uploads/2021/04/Will-Harlan.jpg 600w" sizes="(max-width: 505px) 100vw, 505px" /></p>
<p>But where does &#8216;The Golden State&#8217; fit into this picture? The fourth-largest wine producer in the world has no shortage of expensive and prestigious labels. One would expect, therefore, an established and buoyant market for Californian blue chips outside of the US – particularly in a globalised economy like the UK.</p>
<p>Yet many brands are still sold via mailing lists to US collectors; California&#8217;s A-list has historically been reluctant to invest significant resources into export markets. Perhaps they suspected that pricing their wines at first growth equivalency was unlikely to seduce the more conservative British oenophile.</p>
<p>Matthew O’Connell, head of investment at <a data-autolink-id="1" target="_self"  href="https://www.bordeauxindex.com" >Bordeaux Index</a>, argues that price, and scarcity, continue to put off UK buyers. He told <em>db</em> that currency issues and tariffs have exacerbated consumer apathy towards California&#8217;s pricest bottles.</p>
<p>“California has been one of the less attractive investment regions over the last 12-18 months. Currency (GBP/USD) has been a headwind, as new stock onto the market from the US is constantly cheaper due to more favourable sourcing. In addition, US tariffs haven’t helped as it has led to lower supply coming out of the US and fewer domestic collectors selling to fund purchases of Bordeaux and Burgundy,” he says.</p>
<p>However, a growing firmament of both wine producers and merchants are more optimistic about California&#8217;s prospects. When questioned about its recent performance, key stakeholders typically cite the same catalyst for change: a paradigm shift away from Francophile myopia.</p>
<p>“We have witnessed a rising tide of interest in California, Napa Valley and Harlan Estate. We have redirected some of our wine from other markets to the UK,” says Harlan Estate&#8217;s newly appointed MD, Will Harlan.</p>
<p>He continues: “We see a marked change in the Euro-centric tastes of collectors in the UK; in part, this may be because California, in the past, has been a bit underrepresented in the media in that market.</p>
<p><img loading="lazy" class="alignleft size-medium wp-image-505724" src="//p2d7x8x2.stackpathcdn.com/content/uploads/2021/04/Screaming-Eagle-wine1-549x640.jpg" alt="" width="549" height="640" srcset="https://www.thedrinksbusiness.com/content/uploads/2021/04/Screaming-Eagle-wine1-549x640.jpg 549w, https://www.thedrinksbusiness.com/content/uploads/2021/04/Screaming-Eagle-wine1-768x896.jpg 768w, https://www.thedrinksbusiness.com/content/uploads/2021/04/Screaming-Eagle-wine1-600x700.jpg 600w, https://www.thedrinksbusiness.com/content/uploads/2021/04/Screaming-Eagle-wine1.jpg 878w" sizes="(max-width: 549px) 100vw, 549px" /></p>
<p>“But the proliferation of information and the increasingly global conversations about fine wine has shifted the status quo. We do not necessarily see the change, however, as sudden: it’s been a more gradual yet gratifying development, over a period of time.”</p>
<p>In contrast, Rodrigo Soto, estate director at Quintessa estate in Rutherford, adopts a more cautious tone.</p>
<p>“The role of Napa wines in the UK collector repertoire is small, and it will remain small for several years. There is a lot of work that needs to be done in terms of promoting and educating retailers and consumers on the diversity of wines coming from the region,” argues Soto.</p>
<p>Interestingly, although Harlan describes the cultural shift towards Napa wines as &#8216;gradual&#8217;, Liv-ex tracked a dramatic uptake in demand last year, albeit from a small base.</p>
<p>“The market for Californian wines really took off in 2020 and that momentum has continued into 2021. Although there had been small, steady progress for US wines as a whole in the years before 2020, last year more than surpassed all previous records for US trade and the UK was the main driver by both value and volume,” says Justin Gibbs.</p>
<p>“The value of US trade so far this year is easily double that of 2019 and steadily approaching even 2020’s record haul. US wines’ share of monthly trade by value in March was 8.1%, more than the Rhône, actually slightly more than Champagne (7%) – though the latter is a much bigger category overall.”</p>
<p>California has undoubtedly benefited from a growing willingness to look beyond Lafite and DRC. The level of investment by non-Americans in various US wineries has surely helped &#8211; Opus One joined La Place de Bordeaux in 2004, joined more recently by several rivals.</p>
<p>Of course, Napa&#8217;s &#8216;first growths&#8217; remain ambitiously priced, even when compared to the cream of Bordeaux&#8217;s cru classé estates. Yet stratospheric pricing from across the Atlantic has probably helped to bolster Napa&#8217;s image as a more affordable purveyor of luxury wine.</p>
<p><img loading="lazy" class="alignright size-full wp-image-505726" src="//p2d7x8x2.stackpathcdn.com/content/uploads/2021/04/Opus.jpg" alt="" width="363" height="573" /></p>
<p>“Californian wines no longer look so outlandishly priced. Dominus 2016 has 100 points from Lisa Perrotti-Brown MW and has a market price of £2,160 per dozen. First growths are being released en primeur for twice as much in more recent campaigns, sometimes with scores nowhere near as good,” agrees Gibbs.</p>
<p>Californian stalwart James Hocking adds that “stratospheric Burgundy pricing on the top wines is seriously putting off all but the wealthiest collectors. Generally, we find that California is being accepted as one of the finest wine-production areas.”</p>
<p>OenoTrade&#8217;s Olivier Gasselin shares his enthusiasm. He told <em>db</em> that a growing number of his US-based clients are actually buying their Napa blue chips in the UK. “It is surely due to the advantageous tax system in the UK, as compared to some US states, as well as the lesser availabilities in the US of the best wines,” he says.</p>
<p>“Moreover, it is rare nowadays to find ready-to-drink vintages in the US. On my last trip to California in August 2019, we struggled to find vintages older than 2013/14 in restaurants or wine shops, whereas some stocks are available in this market, which tends to wait for more maturity in wines.”</p>
<p>OenoTrade and Liv-ex are well-positioned to benefit from this diversification of collector interest. As elsewhere, it is the most iconic names like Harlan, Screaming Eagle and Colgin that continue to dominate the market. And yet, the search has already started for California&#8217;s next cult wine.</p>
<p>Cervantes Family Vineyards is frequently listed as one of California&#8217;s most exciting new faces. Located in the Pope Valley, the inaugural 2016 vintage was made by Andy Erickson, former winemaker at both Screaming Eagle and Harlan. Diamond Creek, acquired by Louis Roederer in 2020, is another property tipped for great things.</p>
<p>“Remember that established names in the US like Shafer are not so well known here yet. Realm Cellars is one brand that has seen some active trade this year; Thorman Hunt will tell you how positive they are about the future of Ceritas and Rivers-Marie in this market,” notes Gibbs.</p>
<p>The UK&#8217;s relationship with Californian blue chips may be in the nascent stages, but there is potential for significant growth.</p>
<p><strong>Read more</strong></p>
<h1 class="u-fs-h-large mb-4 mb-mb-5"><a href="https://www.thedrinksbusiness.com/2021/04/why-california-offers-fine-wine-investment-potential/" target="_blank" rel="noopener">Why California offers fine wine investment potential</a></h1>
<div class="swp-content-locator"></div>
                                    </div>

                
                    <ul class="list-inline u-fs-zero">
    <li class="list-inline-item mr-1">
        <a href="https://twitter.com/intent/tweet?url=https://www.thedrinksbusiness.com/2021/04/golden-opportunity-the-rise-of-california-fine-wine-at-export/" target="_blank">
            <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/share-twitter.png" height="30px" alt="Twitter">
        </a>
    </li>
    <li class="list-inline-item mr-1">
        <a href="https://www.facebook.com/share.php?u=https://www.thedrinksbusiness.com/2021/04/golden-opportunity-the-rise-of-california-fine-wine-at-export/" target="_blank">
            <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/share-facebook.png" height="30px" alt="Facebook">
        </a>
    </li>
    <li class="list-inline-item mr-1">
        <a href="nofollow noreferrer noopener" target="_blank" onclick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);">
            <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/share-pinterest.png" height="30px" alt="Pinterest">
        </a>
    </li>    
    <li class="list-inline-item mr-1">
        <a href="https://www.linkedin.com/cws/share?url=https://www.thedrinksbusiness.com/2021/04/golden-opportunity-the-rise-of-california-fine-wine-at-export/" target="_blank">
            <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/share-linkedin.png" height="30px" alt="Linkedin">
        </a>
    </li>
</ul>
                    
                                        
<div id="disqus_thread"></div>


                            </div>



            			<div class="col-lg-3 offset-xl-1">
                <aside>

        
                <div class="mb-6">
            <div class="bg-secondary py-6 py-lg-8">
    <div class="container text-center">
        <h2 class="u-fs-h-medium-large text-white">Subscribe to our newsletter</h2>
        <div class="c-subscription">
            <form action="https://www.thedrinksbusiness.com/newsletters/" method="post">
                                    <input type="hidden" name="list_name" value="daily" />
                                <p>
                    <input type="email" value="" name="email" placeholder="Enter your email address" required>
                </p>
                <ul class="list-inline m-0">
                    <li class="list-inline">
                        
                    </li>
                </ul>
                <button class="c-button c-button--primary">Subscribe</button>
            </form>
        </div>
    </div>
</div>        </div>
    
    <div class="mb-6">
            
            
                <div class="c-ad ">
            <div id="ad-3192cef7b160bdf0d44c433009862f8b" class="c-ad__slot" 
                 
                    data-sm-dimensions="[300,250]" 
                 
                    data-md-dimensions="[300,250]" 
                 
                    data-lg-dimensions="[300,250]" 
                 
                    data-xl-dimensions="[300,250]" 
                            >
            </div>
        </div>
        </div>


        <div class="row mb-6">
                            <div class="col-md-6 col-lg-12 mb-6">
                                        <h2 class="c-underlined-title c-underlined-title--medium-large mb-5">Most Read</h2>
<ul class="c-list-separator">
            <li>
            <a href="https://www.thedrinksbusiness.com/2021/04/johnnie-walker-announces-new-initiatives-for-sustainability/" class="c-simple-heading">
                                    <div class="row">
                        <div class="col-lg-4 d-none d-lg-block">
                            <div class="o-crop o-crop--fill o-crop--3:2 border">
                                <img src="//p2d7x8x2.stackpathcdn.com/content/uploads/2021/04/000_JW-Trees-Striding-Man-scaled-400x0-c-default.jpg" class="o-crop__content o-crop__content--center" alt="Johnnie Walker announces new sustainability initiatives" />
                            </div>
                        </div>
                        <div class="col-lg-8">
                            <h3>Johnnie Walker announces new sustainability initiatives</h3>
                        </div>
                    </div>
                            </a>
        </li>								
            <li>
            <a href="https://www.thedrinksbusiness.com/2021/04/vermentino-becomes-most-bottled-grape-in-maremma/" class="c-simple-heading">
                                    <div class="row">
                        <div class="col-lg-4 d-none d-lg-block">
                            <div class="o-crop o-crop--fill o-crop--3:2 border">
                                <img src="//p2d7x8x2.stackpathcdn.com/content/uploads/2021/04/Vermentino-400x0-c-default.jpg" class="o-crop__content o-crop__content--center" alt="Vermentino becomes most bottled grape in Maremma" />
                            </div>
                        </div>
                        <div class="col-lg-8">
                            <h3>Vermentino becomes most bottled grape in Maremma</h3>
                        </div>
                    </div>
                            </a>
        </li>								
            <li>
            <a href="https://www.thedrinksbusiness.com/2021/04/henkell-freixenets-global-sales-slide-despite-strong-uk-performance/" class="c-simple-heading">
                                    <div class="row">
                        <div class="col-lg-4 d-none d-lg-block">
                            <div class="o-crop o-crop--fill o-crop--3:2 border">
                                <img src="//p2d7x8x2.stackpathcdn.com/content/uploads/2021/04/Henkell-Freixenet-Dr.-Andreas-Brokemper-400x0-c-default.jpg" class="o-crop__content o-crop__content--center" alt="Henkell Freixenet’s global sales slide despite strong UK performance" />
                            </div>
                        </div>
                        <div class="col-lg-8">
                            <h3>Henkell Freixenet’s global sales slide despite strong UK performance</h3>
                        </div>
                    </div>
                            </a>
        </li>								
            <li>
            <a href="https://www.thedrinksbusiness.com/2021/04/australian-wine-exports-to-china-plummet-amid-tariffs/" class="c-simple-heading">
                                    <h3>Australian wine exports to China plummet amid tariffs</h3>
                            </a>
        </li>								
            <li>
            <a href="https://www.thedrinksbusiness.com/2021/04/glenmorangie-announces-25-year-old-whisky-finished-in-prized-chardonnay-casks/" class="c-simple-heading">
                                    <h3>Glenmorangie announces 25-year-old whisky finished in prized Chardonnay casks</h3>
                            </a>
        </li>								
    </ul>                </div>
            
                            <div class="col-md-6 col-lg-12 mb-6">
                                        <div class="bg-grey-light py-4">
    <h2 class="c-underlined-title c-underlined-title--medium-large c-underlined-title--secondary mb-5">Events</h2>
    <div class="px-3 px-lg-4 mb-5">
        <ul class="c-list-separator c-list-separator--white">
            
                <li>
                    <a href="https://www.thedrinksbusiness.com/event/pays-doc-igp-rose-masterclass/" class="c-simple-event">
                        <h3 class="u-fs-h-small mb-0">Pays d&#8217;Oc IGP &#8211; Rosé Masterclass</h3>
                                                    <div class="d-block mb-1">
                                <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/pin.svg" class="mr-1" alt="Location" /> 
                                <span class="u-ft-regular text-primary u-fs-extra-small text-normal align-middle">
                                    Virtual Event 
                                     
                                </span>
                            </div>
                                                <div class="d-block" style="line-height:20px">
                            <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/calendar.svg" class="mr-1" alt="Calendar" />
                            <time datetime="20210510" class="c-featured d-inline align-middle">
                                May 10, 2021 
                                                            </time>
                            
                           
                        </div>
                    </a>
                </li>
            
                <li>
                    <a href="https://www.thedrinksbusiness.com/event/saint-chinian-masterclasses/" class="c-simple-event">
                        <h3 class="u-fs-h-small mb-0">Saint Chinian Masterclasses</h3>
                                                    <div class="d-block mb-1">
                                <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/pin.svg" class="mr-1" alt="Location" /> 
                                <span class="u-ft-regular text-primary u-fs-extra-small text-normal align-middle">
                                    Virtual Event 
                                     
                                </span>
                            </div>
                                                <div class="d-block" style="line-height:20px">
                            <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/calendar.svg" class="mr-1" alt="Calendar" />
                            <time datetime="20210504" class="c-featured d-inline align-middle">
                                May 4, 2021 
                                                                    - May 11, 2021 
                                                            </time>
                            
                           
                        </div>
                    </a>
                </li>
            
                <li>
                    <a href="https://www.thedrinksbusiness.com/event/hero-of-marsannay-meet-the-winemaker-taste-domaine-sylvain-pataille-2/" class="c-simple-event">
                        <h3 class="u-fs-h-small mb-0">Hero of Marsannay: Meet the Winemaker &#038; Taste Domaine Sylvain Pataille</h3>
                                                    <div class="d-block mb-1">
                                <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/pin.svg" class="mr-1" alt="Location" /> 
                                <span class="u-ft-regular text-primary u-fs-extra-small text-normal align-middle">
                                    Online - EU Only 
                                     
                                </span>
                            </div>
                                                <div class="d-block" style="line-height:20px">
                            <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/calendar.svg" class="mr-1" alt="Calendar" />
                            <time datetime="20210511" class="c-featured d-inline align-middle">
                                May 11, 2021 
                                                            </time>
                            
                           
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
    <div class="text-center">
        <a href="/events/" class="c-button">More events</a>
    </div>
</div>                </div>
            
                            <div class="col-md-6 col-lg-12 mb-6">
                    <h2 class="c-underlined-title c-underlined-title--medium-large mb-5">Masters &amp; Awards</h2>
                    <ul class="c-list-alt-bg">
            <li class="c-list-alt-bg__item">
                        <a href="https://www.theglobalmasters.co.uk/awards/the-global-cabernet-sauvignon-masters-2021" class="text-center p-4 d-block" target="_blank">
    <div class="c-featured c-featured--icon mb-3 mb-lg-4">
        <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/calendar.svg" class="c-featured__img" alt="Calendar" />
        <div class="c-featured__text">
                                                    <time datetime="2021-05-07">deadline: May 7, 2021</time>
                        </div>
    </div>
    <h3 class="u-fs-h-small m-0">
                The Global Cabernet Sauvignon Masters 2021 
    </h3>
</a>        </li>
            <li class="c-list-alt-bg__item">
                        <a href="https://www.theglobalmasters.co.uk/awards/the-global-rose-masters-2021" class="text-center p-4 d-block" target="_blank">
    <div class="c-featured c-featured--icon mb-3 mb-lg-4">
        <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/calendar.svg" class="c-featured__img" alt="Calendar" />
        <div class="c-featured__text">
                                                    <time datetime="2021-05-07">deadline: May 7, 2021</time>
                        </div>
    </div>
    <h3 class="u-fs-h-small m-0">
                The Global Rosé Masters 2021 
    </h3>
</a>        </li>
            <li class="c-list-alt-bg__item">
                        <a href="https://www.theglobalmasters.co.uk/awards/the-global-organic-vegan-wine-masters-2021" class="text-center p-4 d-block" target="_blank">
    <div class="c-featured c-featured--icon mb-3 mb-lg-4">
        <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/calendar.svg" class="c-featured__img" alt="Calendar" />
        <div class="c-featured__text">
                                                    <time datetime="2021-05-11">deadline: May 11, 2021</time>
                        </div>
    </div>
    <h3 class="u-fs-h-small m-0">
                The Global Organic & Vegan Wine Masters 2021 
    </h3>
</a>        </li>
    </ul>                    <div class="text-center mt-6">
                        <a href="/db-awards/" class="c-button">View all</a>
                    </div>
                </div>
            
                            <div class="col-md-6 col-lg-12 mb-6">    
                                                        </div>
                    </div>
            
    <div class="mb-6 mb-lg-7">
            
            
                <div class="c-ad ">
            <div id="ad-edcccd6e79e22a685d41ca4d3cca4499" class="c-ad__slot" 
                 
                    data-sm-dimensions="[300,250]" 
                 
                    data-md-dimensions="[300,250]" 
                 
                    data-lg-dimensions="[300,250]" 
                 
                    data-xl-dimensions="[300,250]" 
                            >
            </div>
        </div>
        </div>

</aside>            </div>
        </div>
	</div>

	</main>

	    	    <footer class="c-footer py-6 py-lg-8 bg-primary">
    <div class="container container--fullwidth">
        <div class="row">
            <div class="col-lg-3 mb-4 mb-md-6 mb-lg-0">
                <div class="text-left text-md-center text-lg-left">
                    
<h2 class="c-logo js-logo c-logo--footer">
    <span>The Drinks Business</span>
    <a href="https://www.thedrinksbusiness.com" title=The Drinks Business>
        <img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/db/logo-footer.png" alt="The Drinks Business" />
    </a>
</h2>                </div>
            </div>
            <div class="col-lg-9 text-md-center text-lg-right">
                <div class="row">
                    <div class="col-6 col-md-12">
                        <ul class="c-footer-menu c-footer-menu--primary mb-md-4">
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-502985">
                                    <a href="https://www.thedrinksbusiness.com/in-the-magazine/" target="_self">Magazine</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-502986 menu-item-has-children">
                                    <a href="/category/news" target="_self">News</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-502992">
                                    <a href="https://www.thedrinksbusiness.com/db-awards/" target="_self">Awards</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-502993">
                                    <a href="https://jobs.thedrinksbusiness.com/" target="_blank">Jobs</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-502995">
                                    <a href="https://www.thedrinksbusiness.com/events/" target="_self">Events</a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="col-6 col-md-12">
                        <ul class="c-footer-menu c-footer-menu--secondary">
                            <li><a href="" class="c-footer-menu__featured">News:</a></li>
                                                            <li class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-503065">
                                    <a href="https://www.thedrinksbusiness.com/tag/bars/" target="_self">Bars</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-503063">
                                    <a href="https://www.thedrinksbusiness.com/tag/beer/" target="_self">Beer</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-503067">
                                    <a href="https://www.thedrinksbusiness.com/tag/champagne/" target="_self">Champagne</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-503066">
                                    <a href="https://www.thedrinksbusiness.com/tag/fine-wine/" target="_self">Fine Wine</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-503062">
                                    <a href="https://www.thedrinksbusiness.com/tag/wine/" target="_self">Wine</a>
                                </li>
                                                            <li class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-503064">
                                    <a href="https://www.thedrinksbusiness.com/tag/spirits/" target="_self">Spirits</a>
                                </li>
                                                    </ul> 
                    </div>
                </div>  

                                    <div class="pt-5 text-center text-lg-right">
                        <ul class="list-inline m-0 u-fs-zero">
			<li class="list-inline-item">
	 		<a href="https://www.facebook.com/TheDrinksBusiness/" target="_blank" class="c-social-icon">
	 			<img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/facebook.svg" alt="Facebook" class="svg" />
	 		</a>
	 	</li>
			<li class="list-inline-item">
	 		<a href="http://twitter.com/teamdb" target="_blank" class="c-social-icon">
	 			<img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/twitter.svg" alt="Twitter" class="svg" />
	 		</a>
	 	</li>
			<li class="list-inline-item">
	 		<a href="https://www.instagram.com/thedrinksbusiness/" target="_blank" class="c-social-icon">
	 			<img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/instagram.svg" alt="Instagram" class="svg" />
	 		</a>
	 	</li>
			<li class="list-inline-item">
	 		<a href="https://www.linkedin.com/company/the-drinks-business" target="_blank" class="c-social-icon">
	 			<img src="https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/images/icons/linkedin.svg" alt="Linkedin" class="svg" />
	 		</a>
	 	</li>
	</ul>                    </div>
                
                <ul class="c-footer-menu c-footer-menu--divider pt-5 mb-4">
                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-505439"><a href="https://www.thedrinksbusiness.com/publishers-letter/" target="_self">About Us</a></li>
                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-503055"><a href="https://www.thedrinksbusiness.com/subscription-terms-and-conditions/" target="_self">Subscription Terms and Conditions</a></li>
                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-503053"><a href="https://www.thedrinksbusiness.com/privacy-policy/" target="_self">Privacy Policy</a></li>
                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-503054"><a href="https://www.thedrinksbusiness.com/about-cookies/" target="_self">Cookie Policy</a></li>
                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-504859"><a href="https://www.thedrinksbusiness.com/where-we-are/" target="_self">Contact Us</a></li>
                                            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-504863"><a href="https://www.thedrinksbusiness.com/advertise/" target="_self">Advertise</a></li>
                                    </ul>

                <div class="u-fs-extra-small text-primary-lighter u-no-space-last-child">
                                            <p>© 2021 Union Press Ltd | Wigglesworth House, Fourth Floor, 69 Southwark Bridge Road, London, SE1 9HH, UK Tel: <a href="tel:+44 (0)20 7803 2420">+44 (0)20 7803 2420</a><br />
Registered in England and Wales No. 03606414</p>

                                    </div>

                <p class="u-fs-extra-small mb-0">
                    <a href="https://www.redwiredesign.com" target="_blank">Site by Redwire</a>
                </p>
            </div>
        </div>
    </div>
</footer>    
    <div class="c-modal mfp-hide" id="js-edition-popup">
    <p class="mt-4">It looks like you're in Asia, would you like to be redirected to the 
    <strong>Drinks Business Asia</strong> edition?</p>
    <p>
        <a href="?edition=asia" class="c-button c-button--secondary js-edition-popup-yes">Yes, take me to the Asia edition</a>
        <a href="?" class="c-button c-button--secondary c-button--ghost js-edition-popup-no">No</a>
    </p>
</div>
	
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>We are using cookies to give you the best experience on our website.</p><p>You can find out more about which cookies we are using or switch them off in <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p></div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accept">Accept</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar  -->
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"the-drinks-business"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"505718 https:\/\/www.thedrinksbusiness.com\/?p=505718","disqusShortname":"the-drinks-business","disqusTitle":"Golden opportunity: The rise of California fine wine at export","disqusUrl":"https:\/\/www.thedrinksbusiness.com\/2021\/04\/golden-opportunity-the-rise-of-california-fine-wine-at-export\/","postId":"505718"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.thedrinksbusiness.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.2.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.2.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_22bedf555f91bef3fe69ab4a30472254","fragment_name":"wc_fragments_22bedf555f91bef3fe69ab4a30472254","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.2.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"505718","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/content/plugins/social-warfare/assets/js/script.min.js?ver=4.2.1' id='social_warfare_script-js'></script>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/js/vendor/jquery.fitvids.js' id='fitvids-script-js'></script>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/js/vendor/jquery.magnific-popup.min.js' id='magnificpopup-script-js'></script>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/content/themes/redwire-drink-business/assets/js/main.min.js?ver=2.0.20' id='main-script-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.thedrinksbusiness.com\/wp\/wp-admin\/admin-ajax.php","post_id":"505718","plugin_dir":"https:\/\/www.thedrinksbusiness.com\/content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"2","enabled_default":{"third_party":1,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.5.2' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='woomc-frontend-js-extra'>
/* <![CDATA[ */
var woomc = {"currentURL":"https:\/\/www.thedrinksbusiness.com\/2021\/04\/golden-opportunity-the-rise-of-california-fine-wine-at-export\/","currency":"GBP","cookieSettings":{"name":"woocommerce_multicurrency_forced_currency","expires":31536000},"console_log":"N","settings":{"woocommerce_default_customer_address":"***"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/content/plugins/woocommerce-multicurrency/src/WOOMC/Frontend/dist/frontend.js?ver=2.8.2' id='woomc-frontend-js'></script>
<script type='text/javascript' src='https://www.thedrinksbusiness.com/wp/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>


<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.thedrinksbusiness.com/content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="The Drinks Business" title="The Drinks Business"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Privacy Overview">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Privacy Overview</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Strictly Necessary Cookies">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span>
    </button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="3rd Party Cookies">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-3rd-party" viewBox="0 0 26 32">
          <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">3rd Party Cookies</span>
    </button>
  </li>


      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
      <div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Strictly Necessary Cookies" disabled checked="checked"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
  <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">3rd Party Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>This website uses Google Analytics to collect anonymous information such as the number of visitors to the site, and the most popular pages.</p>
<p>Keeping this cookie enabled helps us to improve our website.</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>     
              <input type="checkbox" aria-label="3rd Party Cookies" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" >
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Please enable Strictly Necessary Cookies first so that we can save your preferences!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
          
          
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Enable All">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Save Settings">Save Settings</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  --><script type="text/javascript"> var swp_nonce = "f3d979881e";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.thedrinksbusiness.com/2021/04/glenmorangie-announces-25-year-old-whisky-finished-in-prized-chardonnay-casks/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.thedrinksbusiness.com/wp/wp-admin/admin-ajax.php"; var swp_post_id = "505749";var swpClickTracking = false;</script>

		
	
            
<script>
jQuery(window).on("load",function(){

    setTimeout( function () {

        if (window.googletag && googletag.apiReady) {

                                                                        googletag.cmd.push(function() { 
                            googletag.display('ad-58ea57387eca39cfe14671ecc83b7913'); 

                            // get size of loaded ad so we can set parent to this size, this helps
                            // center align
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                if ( event.size != null ) {
                                    var ad_id = "#" + event.slot.getSlotElementId();
                                    $(ad_id).width(event.size[0]);
                                    $(ad_id).height(event.size[1]);
                                    // add class to say its loaded
                                    $(ad_id).parent().addClass("c-ad--loaded");
                                }
                            });

                        });
                                                                                                            googletag.cmd.push(function() { 
                            googletag.display('ad-3192cef7b160bdf0d44c433009862f8b'); 

                            // get size of loaded ad so we can set parent to this size, this helps
                            // center align
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                if ( event.size != null ) {
                                    var ad_id = "#" + event.slot.getSlotElementId();
                                    $(ad_id).width(event.size[0]);
                                    $(ad_id).height(event.size[1]);
                                    // add class to say its loaded
                                    $(ad_id).parent().addClass("c-ad--loaded");
                                }
                            });

                        });
                                                                                                            googletag.cmd.push(function() { 
                            googletag.display('ad-edcccd6e79e22a685d41ca4d3cca4499'); 

                            // get size of loaded ad so we can set parent to this size, this helps
                            // center align
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                if ( event.size != null ) {
                                    var ad_id = "#" + event.slot.getSlotElementId();
                                    $(ad_id).width(event.size[0]);
                                    $(ad_id).height(event.size[1]);
                                    // add class to say its loaded
                                    $(ad_id).parent().addClass("c-ad--loaded");
                                }
                            });

                        });
                                                                                    }   

    }, 2000 );

    
         
});
</script>    
</body>
</html>