<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">

<meta property="og:image" content="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/uploads/2019/03/SandroBottegaVignaMR-350x350.jpg"/>
<meta name="twitter:image" content='<a href="https://www.thedrinksbusiness.com/2020/04/owner-of-bottega-prosecco-calls-for-chinese-compensation/" target="_blank" rel="nofollow">https://www.thedrinksbusiness.com/wordpress/wp-content/uploads/2019/03/SandroBottegaVignaMR-350x350.jpg</a>' />

<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">



<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@teamdb" />
<meta name="twitter:title" content='  Owner of Bottega Prosecco calls for Chinese compensation' />
<meta name="twitter:description" content='Sandro Bottega, owner of Prosecco brand &#039;Bottega&#039;, has called for the Chinese government to grant more favourable import terms on Italian products to help the country in the wake of Covid-19.' />

<meta name="twitter:url" content='<a href="https://www.thedrinksbusiness.com/2020/04/owner-of-bottega-prosecco-calls-for-chinese-compensation/" target="_blank" rel="nofollow">https://www.thedrinksbusiness.com/2020/04/owner-of-bottega-prosecco-calls-for-chinese-compensation/</a>' />


<meta name="keywords" content="drinks, trade, wine, spirits, vodka, gin, cocktails, beer, champagne"/>
<title>  Owner of Bottega Prosecco calls for Chinese compensation</title>




<link rel="shortcut icon" href="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/images/db_favicon.png" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="The Drinks Business RSS Feed" href="https://www.thedrinksbusiness.com/feed/" />
<link rel="pingback" href="https://www.thedrinksbusiness.com/wordpress/xmlrpc.php" />



<!-- Social Warfare v4.0.0 https://warfareplugins.com -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.thedrinksbusiness.com/wordpress/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.0");
		src:url("https://www.thedrinksbusiness.com/wordpress/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.0#iefix") format("embedded-opentype"),
		url("https://www.thedrinksbusiness.com/wordpress/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.0") format("woff"),
		url("https://www.thedrinksbusiness.com/wordpress/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.0") format("truetype"),
		url("https://www.thedrinksbusiness.com/wordpress/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.0.0 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Drinks Business &raquo; Owner of Bottega Prosecco calls for Chinese compensation Comments Feed" href="https://www.thedrinksbusiness.com/2020/04/owner-of-bottega-prosecco-calls-for-chinese-compensation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thedrinksbusiness.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=1585699093"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=1585693350' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://p2d7x8x2.stackpathcdn.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=1585699094' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=1585517465' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=1585693351' type='text/css' media='all' />
<script type='text/javascript' src='https://p2d7x8x2.stackpathcdn.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1565770681'></script>
<script type='text/javascript' src='https://p2d7x8x2.stackpathcdn.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1524662191'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.thedrinksbusiness.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"478135","token":"94ab68a0dc","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=1585673493'></script>
<link rel='https://api.w.org/' href='https://www.thedrinksbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thedrinksbusiness.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thedrinksbusiness.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bordeaux Internship Programme for HK students now open' href='https://www.thedrinksbusiness.com/2020/04/bordeaux-internship-programme-for-hk-students-now-open/' />
<link rel='next' title='Gordon Ramsay&#8217;s HK restaurants shut abruptly' href='https://www.thedrinksbusiness.com/2020/04/gordon-ramsays-hk-restaurants-shut-abruptly/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.thedrinksbusiness.com/2020/04/owner-of-bottega-prosecco-calls-for-chinese-compensation/" />
<link rel='shortlink' href='https://www.thedrinksbusiness.com/?p=478135' />
<link rel="alternate" type="application/json+oembed" href="https://www.thedrinksbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2020%2F04%2Fowner-of-bottega-prosecco-calls-for-chinese-compensation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thedrinksbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2020%2F04%2Fowner-of-bottega-prosecco-calls-for-chinese-compensation%2F&#038;format=xml" />

<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/bootstrap3.3.4/bootstrap.css">

<!-- Optional theme -->
<link rel="stylesheet" href="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/bootstrap3.3.4/bootstrap-theme.css">

<link rel="stylesheet" href="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/font-awesome/css/font-awesome.min.css" media="none" onload="if(media!='all')media='all'">

<!-- stylesheet section -->
<link rel="stylesheet" href="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/style-db.css" type="text/css" media="all">



<!-- Latest compiled and minified JavaScript -->

<script src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/bootstrap3.3.4/bootstrap.min.js"></script>

<!-- Google Doubleclick headers -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"> </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11469522-1', 'auto');
  ga('send', 'pageview');

var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

var event = '';
var size;

googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
var size;
if (width < 320)
	size = [88, 31]; // feature phones
else if (width >= 320 && width < 728)
	size = [320, 90]; // smartphones
else
    size = [[1260,190],[728, 90]]; // desktops and tablets


googletag.defineSlot('/13229549/db_Banner_Main', size, 'div-gpt-ad-1441975321562-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

googletag.defineSlot('/13229549/db_Left_Gutter', [432, 1048], 'div-gpt-ad-1520331837206-0').addService(googletag.pubads()); //left gutter
googletag.defineSlot('/13229549/db_Right_Gutter', [432, 1048], 'div-gpt-ad-1520332363257-0').addService(googletag.pubads()); //right gutter

googletag.defineSlot('/13229549/db_comments', [468, 60], 'div-gpt-ad-1345049364256-0').addService(googletag.pubads());
googletag.defineSlot('/13229549/db_MPU_standard', [300, 250], 'div-gpt-ad-1345049364256-1').addService(googletag.pubads());
googletag.defineSlot('/13229549/db-awards-page', [[728, 90],[320,90]], 'div-gpt-ad-1474462036698-0').addService(googletag.pubads());

googletag.defineSlot('/13229549/db_bottom_banner', [728, 90], 'div-gpt-ad-1512059213400-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);


googletag.enableServices();

});
</script>


</head>
<body>

<div class="login_container"></div>
<div class="search_container"></div>

 <!--[if lt IE 7]>
        <style type="text/css">
        #mainframe {visibility:hidden;}
        p img {padding:10px; width:40px;}
        </style>
        <div class="iebox" style="font:normal 16px arial; overflow:hidden;">
        <center>
         <img src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/uploads/2011/12/dblogored.png" style="padding-top:100px; padding-bottom:20px;"/></a><br/>
            <p style="width:70%;">Sorry but you are attempting to view this site with Internet Explorer 7 or lower. We do not support browsers that old.<br/><br/>  We recommend using a modern standards compliant browser<br/><br/>
            Please click on one of the icons below to download a newer browser:<br/><br/>
            <a href="http://www.google.com/chrome"><img src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/images/chrome.png"/></a><a href="http://www.apple.com/safari/"><img src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/images/safari.png"/></a><a href="http://www.mozilla.com"><img src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/images/firefox.png"/></a><a href="http://www.opera.com"><img src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/images/opera.png"/></a>
            <a href="http://www.caminobrowser.com"><img src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/images/camino.png"/></a>
            <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home"><img src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/images/explorer.jpg"/></a>

            <br/><br/>This is a new website so please help us iron out any problems...<br/><br/>
            If this is displaying incorrectly or we can help at all with the browser upgrading process please email us at <a <a href="mailto:info@thedrinksbusiness.com?subject=Help!">info@thedrinksbusiness.com</a> or call on 0207 803 2420 and we'd be happy to guide you through installing a new browser.<br/><br/>
            <strong>We have encountered some instances of Internet Explorer 8 and 9 users seeing this screen.</strong><br/><br/>  If that's the case then you have "compatibility mode" enabled.  You can turn it off by first pressing alt on your keyboard to bring up the task menu. Then go to "Tools" menu where you will see "Compatibility View Settings".  Click this and make sure that "Display all websites in Compatibility View" is unchecked.<br/><br/>
            Any problems please don't hesitate to contact us.
            </center></p>
        </div>
<![endif]-->

<div class="canvas">
<div id="background" style="position:relative;">
<div id="mainframe">
	<!--
	<div style="position:fixed; display:none">

		<div id="left-fix" style="position:absolute; top:0; left: -132px;">
			<div id='div-gpt-ad-1520331837206-0' style='height:1048px; width:432px;'>
			</div>
		</div>

		<div id="right-fix" style="position:relative;top:0; right:-1573px">
			<div id='div-gpt-ad-1520332363257-0' style='height:1048px; width:432px;'>
			</div>
		</div>

    </div>
-->

<nav id="db-fixed-nav" class="navbar navbar-default navbar-fixed-top">

<div class="container-fluid">


		<div style="width:100%;margin-top:5px; text-align: right; font-size: 11px; padding-right: 10px;">
								<em><strong class="current-edition">You are currently viewing the International Edition. </strong> <div class="switch-edtion"> Switch to the <a href="https://www.thedrinksbusiness.com/hk/" style="color:#336699">Asia Edition</a></em></div>
				</div>


	<div class="">

            		<!---
		<a href="https://www.thedrinksbusiness.com/" class=""><img id="logo-2" src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/images/db_Christmas_2012.gif" alt="the drinks business christmas" /></a>
		-->
                <a href="https://www.thedrinksbusiness.com/" class=""><img id="logo-2" src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/images/dblogo-red.jpg" alt="the drinks business" /></a>

                <!--      <a href="https://www.thedrinksbusiness.com/"><img id="logo-2" src="http://www.thedrinksbusiness.com/wordpress/wp-content/themes/thedrinksbusiness/images/db_Christmas_2012.gif" alt="the drinks business Christmas" /></a> -->
				 

<div class="navbar-header">
    <button type="button" class="navbar-toggle collapsed mobile_menu" data-toggle="collapse" data-target="#m-menu" aria-expanded="false">
    	<div id="a_menu">
    		<span class="sr-only">Mobile Menu</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
    	</div>
	    <div id="b_menu" style="display:none">
    		<span class="glyphicon glyphicon-remove"></span>
	    </div>
    </button>

    <button type="button" class="nav_button_search visible-xs hidden-sm hidden-md hidden-lg search-icon" data-toggle="modal">
    	<span class="glyphicon glyphicon-search"></span>
    </button>

</div>


            <div class="collapse navbar-collapse" id="m-menu" style="min-height:45px; margin:auto;">
            	                             <div class="login-mobile">
                                <a href="/login" class="visible-xs visible-sm hidden-md hidden-lg nav_button-login-mobile">
                                    <span class="glyphicon glyphicon-user" aria-hidden="true"></span> Login
                                </a>
                             </div>
                                         	<ul class="nav navbar-nav" data-target=".navbar-collapse" data-toggle="collapse">

							<!-- == MOBILE MENU == -->

							 <li class="dropdown visible-xs hidden-sm hidden-md hidden-lg">

									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">NEWS <span class="caret"></span></a>

								<ul class="dropdown-menu">
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/news-and-views/">LATEST NEWS</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/wine/">WINE</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/spirits/">SPIRITS</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/fine-wine/">FINE WINE</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/champagne/">CHAMPAGNE</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/whisky/">WHISKY</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/dining/">DINING</a></li>
                                    <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/technology/">TECHNOLOGY</a></li>
                                    <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/finance/">FINANCE</a></li>
                                    <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/dbtv/">DBTV</a></li>
								 </ul>
							 </li>

            	                 	<li class="hidden-xs visible-sm visible-md visible-lg"><a href="/news-and-views/">NEWS</a></li>
					<li class="dropdown hidden-xs visible-sm visible-md visible-lg"><a href="/in-the-magazine/">MAGAZINE</a></li>
					<li class="dropdown visible-xs hidden-sm hidden-md hidden-lg">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">IN THE MAG <span class="caret"></span></a>
						   <ul class="dropdown-menu">
								 <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/in-the-magazine/">MAGAZINE</a></li>
								 <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/back-issues/">BACK ISSUE</a></li>
						   </ul>
					 </li>
					 <li><a href="https://jobs.thedrinksbusiness.com/">JOBS</a></li>
					 <li><a href="/db-awards-home/" id="awards_top_button">AWARDS</a></li>
					 <li><a href="/subscriptions/" id="subs_top_button">SUBSCRIPTIONS</a></li>
					 <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/reports/" id="reports_top_button">REPORTS</a></li>
					 <li><a href="/events/" id="reports_top_button">EVENTS</a></li>
			             </ul> <!-- navbar-nav-->





									<button type="button" class="nav_button user-icon" style="line-height:10px;">
							<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
						</button>
					
			<button type="button" class="nav_button hidden-xs search-icon" data-toggle="modal">
				<!-- <button type="button" class="nav_button" data-toggle="offcanvas" data-recalc="false" data-target=".navmenu" data-canvas=".canvas"> -->
				<!--	<span class="sr-only">Toggle navigation</span>
				<span class="glyphicon glyphicon-menu-hamburger"></span> -->
				<span class="glyphicon glyphicon-search"></span>
			</button>

            


    </div>

</div>

<div id="responsive-submenu" class="container-fluid hidden-xs">
    <ul class="new_menu">
        <a href="/tag/wine/"><li>WINE</li></a>
        <a href="/tag/spirits/"><li>SPIRITS</li></a>
        <a href="/tag/beer/"><li>BEER</li></a>
        <a href="/tag/fine-wine/"><li>FINE WINE</li></a>
        <a href="/tag/champagne/"><li>CHAMPAGNE</li></a>
        <a href="/tag/bordeaux/"><li>BORDEAUX</li></a>
        <a href="/tag/off-trade/"><li>RETAILERS</li></a>
        <a href="/tag/bars/"><li>BARS</li></a>
        <a href="/tag/restaurants/"><li>RESTAURANTS</li></a>
        <a href="/tag/technology/"><li>TECHNOLOGY</li></a>
        <a href="/tag/finance/"><li>FINANCE</li></a>
        <a href="/tag/dbtv/"><li>DBTV</li></a>
    </ul>
</div>

</nav> <!-- close headframe -->

<style type="text/css">

a{color:#337ab7}
@media screen and (min-width:320px) and (max-width:580px){
	img.img_landscape{vertical-align: bottom; float:none; display:block; text-align:center;width:auto!important;}
	.img_landscape{float:none!important; display:block!imporant; max-height:400px!important; width:auto!important; padding:0!important; margin: 0 auto!important; postition:relative!important; }
}

</style>


<link rel="stylesheet" href="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/css/mstr-rstl-tables.css" type="text/css" media="all">

<div class="container-fluid">

	<!-- ::::::::::::: BEGIN WRAP AROUNDS :::::::::::::: -->

	<div style="position:fixed; #display:none">


			<!-- MANUAL WRAP AROUNDS
				<div id="left-fix" style="position:absolute; left:-453px"><a href="https://www.thedrinksbusiness.com/db-awards-home/"><img  src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/uploads/2016/07/Gutter-left-allwhites.jpg" /></a></div>
				<div id="right-fix" style="position:absolute; right:-1716px"><a href="https://www.thedrinksbusiness.com/db-awards-home/"><img  src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/uploads/2016/07/Gutter-right-allwhites.jpg" /></a></div>
			-->

		<!-- GOOGLE WRAP AROUND -->
		<!--
		<div id="left-fix" style="position:absolute; left:-436px">
			<div id='div-gpt-ad-1520331837206-0' style='height:1048px; width:432px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520331837206-0'); });
				</script>
			</div>
		</div>

		<div id="right-fix" style="position:absolute; right:-1700px">
			<div id='div-gpt-ad-1520332363257-0' style='height:1048px; width:432px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520332363257-0'); });
				</script>
			</div>
		</div>
		-->


    </div>

		<div id="top-banner" class="row  top-banner-row">

				<div class="leaderboard-wrap hidden-sm">
						<!-- /13229549/db_Banner_Main -->
						<div id='div-gpt-ad-1441975321562-0'>
						</div>

				</div>

		</div>

		<div id="single" class="row lr_borders" style="position:relative;">

			<div id="content" class="col-md-8">

			
			
			<div class="post" id="post-478135" itemscope itemtype="http://schema.org/Article">


					<h1 itemprop="headline" style="padding-bottom:0px;#padding-left:7px;#border-left:2px solid red;border-bottom:none;line-height:24px;">Owner of Bottega Prosecco calls for Chinese compensation</h1>
                    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
						<meta itemprop="name" content="The Drinks Business">

						<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                           <img itemprop="url" src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/images/dblogo-red.jpg" alt="The Drinks Business Logo" style="display: none">
                        </span>

                    </span>

					<div class="entry" style="border-top:1px dotted red;margin-top:20px;">
	                    <meta itemprop="image" content="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/uploads/2019/03/SandroBottegaVignaMR.jpg">
							<div>
                            <small>
                                <span itemprop="datePublished" content="2020/04/02"> 2nd April, 2020 </span>
                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">by
                                <span itemprop="name"> Alice Liang</span>
                                </span>
                            </small>

							</div>

							<div class="navigation">
									
																</div>

							
							<h2 class="standfirst">Sandro Bottega, owner of the eponymous Prosecco brand Bottega, has called for the Chinese government to grant more favourable import terms on Italian products to help the country in the wake of Covid-19.</h2>
<p><img class="alignleft wp-image-443059" src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/uploads/2019/03/SandroBottegaVignaMR-640x427.jpg" alt="" width="533" height="358" />Italian newspaper <em>La Stampa</em> posted an open letter written by Bottega, on 28 March. In the letter, Bottega urged negotiating with the Chinese government for special importing terms in order to help compensate Italy for the economic losses due to the outbreak of Covid-19.</p>
<p>He said he was being forced to temporarily close his own winery from 15 April, leaving 300 people without work. He explained that the decision was due to the cancellation of orders and he expected the loss of over 800,000 euros per month after work was closed.</p>
<p>In his letter, he started by stating: &#8220;China cannot be exempted from the responsibilities for the outbreak of the virus&#8221; and although he said he has, &#8220;the utmost respect for Chinese people and culture,&#8221; he added: “It is fair to ask: how will the Chinese government refund Italy and the world for the damage caused?”</p>
<p>He further elaborated his doubt over hygiene standards in the country and the delay in China&#8217;s initial response to the virus, citing the example of Dr. Li Wenliang, who had first warned fellow medics last December but was censured by the government.</p>
<p>In a <a href="https://www.lastampa.it/economia/2020/03/29/news/accesso-piu-facile-per-il-made-in-italy-in-cina-1.38653359">follow-up response</a> he also suggested some relief measures that the Chinese government could do beyond sending over medical supplies. This largely included revising trading terms such as waiving or greatly reducing duties imposed on Italian products, simplification of import procedures and the expansion of the range of Italian products distributed in China.</p>
<p>His opinions have swiftly attracted the ire of Chinese, however. A number of users on the web felt offended and stated they will boycott all products from the company. The brand&#8217;s Chinese importer, Telford, has even dropped Bottega from its portfolio as a result and the wines are no longer to be found on some major e-commerce platforms including JD.com.</p>
<p>Following the overwhelming response in China, Bottega has sent an apology video and letter to a Chinese wine media <em>Vinehoo.</em></p>
<p>&#8220;It is a difficult moment for our company because we can&#8217;t sell our product to anywhere in the world. Under this pressure, I came up with some words that were not my intention, it was just a moment of nervousness, please forgive me.</p>
<p>&#8220;The virus has no borders, it can happen anywhere in the world. I have asked the Italian government to try to negotiate with the Chinese government about the tariffs on Italian products as a businessman, but nothing more.</p>
<p>&#8220;It was not my intention to offend the country and the people. I have many Chinese friends and I appreciate the country&#8217;s beauty, culture, energy, and hard-working attitude.&#8221;</p>
<p>A few weeks ago, Patrick Rosset, the son of CEO of Champagne Deutz,<a href="https://www.thedrinksbusiness.com/2020/03/rosset-coronavirus-comment-sparks-chinese-backlash/"> made a controversial comment on coronavirus</a> in his personal Facebook account that had stirred up anger among Chinese.</p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2020%2F04%2Fowner-of-bottega-prosecco-calls-for-chinese-compensation%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2020%2F04%2Fowner-of-bottega-prosecco-calls-for-chinese-compensation%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">35</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Owner+of+Bottega+Prosecco+calls+for+Chinese+compensation&url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2020%2F04%2Fowner-of-bottega-prosecco-calls-for-chinese-compensation%2F&via=teamdb" data-link="https://twitter.com/intent/tweet?text=Owner+of+Bottega+Prosecco+calls+for+Chinese+compensation&url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2020%2F04%2Fowner-of-bottega-prosecco-calls-for-chinese-compensation%2F&via=teamdb"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						e.setAttribute('type','text/javascript');
						e.setAttribute('charset','UTF-8');
						e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						document.body.appendChild(e);
					" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2020%2F04%2Fowner-of-bottega-prosecco-calls-for-chinese-compensation%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2020%2F04%2Fowner-of-bottega-prosecco-calls-for-chinese-compensation%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><div class="swp-content-locator"></div>
							<div style="float:clear">
							</div>

							<!-- infolink -->
						<!--
							<script type="text/javascript">
							window.top.infolinks_pid = 3211539;
							var _icesc = top.document.createElement('script');
							_icesc.type = 'text/javascript';
							_icesc.src = '//resources.infolinks.com/js/infolinks_main.js';
							window.top.document.body.appendChild(_icesc);
							</script>
							<input type="hidden" name="IL_IN_ARTICLE">
						-->

							<div class="navigation" style="width:100%; text-align:center;">

									
									
							</div> <!-- close navigation -->




					</div> <!-- close entry -->

			</div> <!-- close post -->



		<!-- ADS FOR JOBS AND REPORTS -->

        
		
		<div id="bottom-banner" class="row">

				<div class="leaderboard-wrap col-xs-12 col-sm-12 hidden-sm">
						<div id='div-gpt-ad-1512059213400-0' style='text-align:center;margin:20px auto 40px auto;'>

							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-1260076104415356"
						 data-ad-slot="4709764725"
						 data-ad-format="auto"
						 data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>


						</div>
				</div>
			</div>



			
<!-- You can start editing here. -->

	<h3 id="comments">One Response to &#8220;Owner of Bottega Prosecco calls for Chinese compensation&#8221;</h3>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>

	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="comment-19868">
				<div id="div-comment-19868" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/d4895a0aa4ccc0a08afa364487ae91a4?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4895a0aa4ccc0a08afa364487ae91a4?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn"><a href='https://drinksdirect.hk' rel='external nofollow ugc' class='url'>Di</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.thedrinksbusiness.com/2020/04/owner-of-bottega-prosecco-calls-for-chinese-compensation/#comment-19868">
			April 3, 2020 at 7:29 am				</a>
						</div>

		<p>Should have thought first before releasing the statement, damage is done now. Do you really wanna piss of your biggest market ? </p>
<p>“It is fair to ask: how will the Chinese government refund Italy and the world for the damage caused?”  Hope he got his answers, Bottega wont need to pay any import duties to China anymore because China wont buy anything from them 😀</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.thedrinksbusiness.com/2020/04/owner-of-bottega-prosecco-calls-for-chinese-compensation/?replytocom=19868#respond' data-commentid="19868" data-postid="478135" data-belowelement="div-comment-19868" data-respondelement="respond" aria-label='Reply to Di'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
 


<div id="respond">

<!-- <h3>Leave a Reply</h3> -->

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/owner-of-bottega-prosecco-calls-for-chinese-compensation/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/owner-of-bottega-prosecco-calls-for-chinese-compensation/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.thedrinksbusiness.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
    <input type="hidden" name="force" id="force" value="1" />
	<input type="hidden" name="stay" id="stay" value="1" />
	<p class="comment-form-title">
	<script type="text/javascript">
	jQuery(document).ready(function($) {
		var now = Date.now();
		var st = null;

		$(document).on('keypress', '#comment', function(){
			//alert('pressed!');
			var count = parseInt($('#force').val()) + 1;
			$('#force').val(count)

			//$('#email').val(count);
		});

		$(document).on('focus', '#comment', function(){
			st = new Date();
		});

		$(document).on('focusout', '#comment', function(){
			ft = new Date();

			$('#stay').val(ft - st);
		});
	});
	</script>
	</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='478135' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div>


			
		</div> <!-- close content -->


		
		<div class="rightbar col-md-3">
			<div class="singlempu" style="padding:0px;">
				<div id='div-gpt-ad-1345049364256-1' style='width:300px; height:250px;'> </div> <!-- db_MPU_standard -->
			</div>

			<div id="signup-small" style="border-top:1px solid #CCC; margin-top:15px; padding-top:15px">
				<div class="mostread">
					<div id="aj">
						<div  style="margin:3% 0;">
<h2 class="colhead" style="border-left: 2px solid red; padding: 5px 10px; font-size: 14px;text-transform: uppercase;border-left:2px solid red;font-family:arial,verdana; font-weight:bold">Subscribe to our newsletters</h2>
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css" >
<style type="text/css">
    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

	.loader {
		width: 20px;
		height: 20px;
		margin: 0 0;
		padding: 0 0;
		position: absolute;
		right: 0px;
		top: 2px;
		animation-delay: 0s;
		animation-direction: normal;
		animation-duration: 1.1s;
		animation-fill-mode: none;
		animation-iteration-count: infinite;
		animation-name: load8;
		animation-play-state: running;
		animation-timing-function: linear;
		border-bottom: 3px solid #333;
		border-top:	3px solid #333;
		border-left:   3px solid #ccc;
		border-right:  3px solid #ccc;
		border-radius: 50%;
		-webkit-border-radius: 50%;
		-moz-border-radius: 50%;
	}

</style>
<div class="row">
	<div class="col-xs-12">
    	<span id="response" style="padding:0px; font: 11px normal arial,verdana; color:red;"></span>
    </div>
</div>

        <div class="row">
        <div id="mc_embed_signup">
            <div id="mc_embed_signup_scroll" style="padding: 0 0;">
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" style="width: 91%; margin: 10px auto 15px;
        background: none; border: 1px solid #ccc; font-weight:border; border-radius: 0; -webkit-border-radius: 0;">

                <div id="newsletters">
                    <div class="col-md-6">
                        <label for="16d9de66b9" style="font-family: arial,verdana;font-weight:normal;font-size:14px">
                            <input disabled="disabled" type="checkbox" id="16d9de66b9" name="16d9de66b9"> Daily Newsletter
                        </label>
                    </div>

                    <div class="col-md-6">
                        <label for="144315" style="font-family: arial,verdana;font-weight:normal;font-size:14px">
                            <input disabled="disabled" type="checkbox" id="144315" name="144315"> Asian Newsletter
                        </label>
                    </div>
                    <!--
                    <div class="col-md-6">
                        <label for="151724" style="position:relative;font: 11px normal arial,verdana;">
                            <input disabled="disabled" type="checkbox" id="151724" name="151724"> China Newsletter
                        </label>
                    </div>
                    -->

                    <div class="col-md-6">
                        <label for="128620" style="font-family: arial,verdana;font-weight:normal;font-size:14px">
                            <input disabled="disabled" type="checkbox" id="128620" name="128620"> US Newsletter
                        </label>
                    </div>

                    <div class="col-md-6">
                        <label for="TCZ763ZajOg7633IO75P91P2Gg" style="font-family: arial,verdana, arial;font-weight:normal;font-size:14px">
                            <input disabled="disabled" type="checkbox" id="TCZ763ZajOg7633IO75P91P2Gg" name="TCZ763ZajOg7633IO75P91P2Gg"> Jobs Alert
                        </label>
                    </div>
                </div>
                                    <div class="col-md-12" style="margin:0% auto 3%; text-align:center; ">
                    <button type="button" id="no_account_sub" style="color:#333; text-transform:uppercase; font-family:Arial, sans-serif, Helvetica; font-weight:bold; text-align:center; background:#eee; display:block; padding:10px 3px; margin-top:16px; border: 1px solid #ccc; width: 100%;"> Subscribe</button>
                    </div>
                                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_20678dfddf2855ef6ee337776_16d9de66b9" tabindex="-1" value="">
                </div>
                <div class="clear"></div>
                </div>
            </div>
            </div> <!-- row -->
</div>
<!--
<link rel="stylesheet" href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css" />
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.min.js"></script>
-->
<script src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/js/subscribe-newsletters.js" async></script>


<style>
/*
.l-stor-container a:link {text-decoration:none}
.l-stor-container a:hover {color:#337ab7!important; #text-decoration:underline!important}
.rightbar-stories-img {padding: 0; float: left; width:130px; height: 72px; margin-right:15px; border:1px solid #ccc}
.jobs-img{padding: 0; float: left;margin-right:15px; border:1px solid #ccc}
.rightbar-stories-excerpt {font: 11px normal arial,verdana}
.r-awards {margin-bottom:3%; border-bottom:1px dotted #ccc; overflow:hidden}
.r-awards p {font-family:'atgothicextendedExXLt', arial,verdana}
.r-jobs {margin-bottom:0%; border-bottom:1px dotted #ccc; overflow:hidden}
.r-jobs h3 {margin-top:1%; margin-top:2%}
.nav-tabs {border-bottom: 3px solid red;}
.nav-tabs > li {background: #eee;}
.nav-tabs > li.active > a, .nav-tabs > li.active > a:focus, .nav-tabs > li.active > a:hover { background-color: red; border: 1px solid red; color: white;}
.nav-tabs > li.active > a { background-color: red; border: 1px solid red; color: white;}
.nav-tabs > li > a {margin-right: 0px;}
.result-wid {width: 50%;}
.upcoming-wid {width: 50%;}
hr{margin:0px}
h3 {font-size:14px!important; font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif!important }
.more-news {
padding: 5px 10px;
margin: 2% 0px 5% 5px;
text-align: right;
font-size: 14px;
width: 100%;
color:black;
text-transform:uppercase;
font-family:arial, 'atgothicextendedExXLt',   sans-serif !important;
}

.rightbar-title-container{

float: left;
width: 140px;
vertical-align: top;
margin-top: -10px;
}
*/

.d-break- {

  /* These are technically the same, but use both */
  overflow-wrap: break-word;
  word-wrap: break-word;

 /*  -ms-word-break: break-all;
  This is the dangerous one in WebKit, as it breaks things wherever
  word-break: break-all;*/
  /* Instead use this non-standard one:
  word-break: break-word;*/

  /* Adds a hyphen where the word breaks, if supported (No Blink) */
  -ms-hyphens: auto;
  -moz-hyphens: auto;
  -webkit-hyphens: auto;
  hyphens: auto;

}

	.r-results{font-family:arial; 	font-weight: normal; }
	.r-results h3, .r-awards h3 {text-transform:uppercase}

</style>



<!-- Storeis tab -->
<ul class="nav nav-tabs" style="font-size: 14px; font-family: arial,verdana;">
    <li style="width: 50%;text-align: center;display: none">
        <a href="#latest_stories" data-toggle="tab" style="padding: 4px; text-transform: uppercase;font-weight: bold; ">Latest News</a>
    </li>
    <li class="active" style="width: 50%;text-align: center;">
        <a href="#similar_stories" data-toggle="tab" style="padding: 4px; text-transform: uppercase;font-weight: bold; " class="most_read">Most Read</a>
    </li>
</ul>
</div>


<div class="tab-content" style="margin-top: 20px; ">
   <!-- start story tab -->

	<div class="tab-pane active" id="similar_stories">
		
					<div style="border-bottom:1px dotted #ccc" class="cls-stor-container">
							 <div class="l-stor-container" style="min-height: 80px; overflow:none">
								<a href="https://www.thedrinksbusiness.com/2020/03/fourteen-elephants-get-drunk-on-corn-wine-and-pass-out-in-tea-plantation/">
									<img class="rightbar-stories-img click-delay-load" data-src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/uploads/2020/03/90103102_2842293815878801_9156009413302026240_n-132x72.jpg" />
								 </a>
								 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2020/03/fourteen-elephants-get-drunk-on-corn-wine-and-pass-out-in-tea-plantation/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Fourteen elephants get drunk on corn wine and pass out in tea plantation</a></h3>
							 </div>
						<!-- <small>Thursday, January 1st, 1970</small> -->
					</div>

	
					<div style="border-bottom:1px dotted #ccc" class="cls-stor-container">
							 <div class="l-stor-container" style="min-height: 80px; overflow:none">
								<a href="https://www.thedrinksbusiness.com/2020/03/the-10-most-powerful-wine-brands-in-the-world-2020/">
									<img class="rightbar-stories-img click-delay-load" data-src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/uploads/2020/02/wine-supermarket-thumb-132x72.png" />
								 </a>
								 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2020/03/the-10-most-powerful-wine-brands-in-the-world-2020/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">The 10 most powerful wine brands in the world 2020</a></h3>
							 </div>
						<!-- <small>Thursday, January 1st, 1970</small> -->
					</div>

	
					<div style="border-bottom:1px dotted #ccc" class="cls-stor-container">
							 <div class="l-stor-container" style="min-height: 80px; overflow:none">
								<a href="https://www.thedrinksbusiness.com/2020/03/the-countries-that-have-banned-alcohol-sales-due-to-the-coronavirus/">
									<img class="rightbar-stories-img click-delay-load" data-src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/uploads/2020/03/iStock-1203187628-2-132x72.jpg" />
								 </a>
								 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2020/03/the-countries-that-have-banned-alcohol-sales-due-to-the-coronavirus/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">The countries that have banned alcohol sales due to the coronavirus</a></h3>
							 </div>
						<!-- <small>Thursday, January 1st, 1970</small> -->
					</div>

	
					<div style="border-bottom:1px dotted #ccc" class="cls-stor-container">
							 <div class="l-stor-container" style="min-height: 80px; overflow:none">
								<a href="https://www.thedrinksbusiness.com/2020/04/10-wine-films-to-watch-during-quarantine/">
									<img class="rightbar-stories-img click-delay-load" data-src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/uploads/2020/04/A-Walk-in-the-Clouds-132x72.jpeg" />
								 </a>
								 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2020/04/10-wine-films-to-watch-during-quarantine/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">10 wine films to watch during quarantine</a></h3>
							 </div>
						<!-- <small>Thursday, January 1st, 1970</small> -->
					</div>

	
					<div style="border-bottom:1px dotted #ccc" class="cls-stor-container">
							 <div class="l-stor-container" style="min-height: 80px; overflow:none">
								<a href="https://www.thedrinksbusiness.com/2020/03/7-beer-delivery-services-you-can-order-from-during-lockdown-in-the-uk/">
									<img class="rightbar-stories-img click-delay-load" data-src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/uploads/2020/03/Signature-Core-Range-132x72.jpg" />
								 </a>
								 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2020/03/7-beer-delivery-services-you-can-order-from-during-lockdown-in-the-uk/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">7 of the best beer delivery and subscription services in the UK</a></h3>
							 </div>
						<!-- <small>Thursday, January 1st, 1970</small> -->
					</div>

	
	<div class="more-news"><a href="https://www.thedrinksbusiness.com/news-and-views/">more news <i class="glyphicon glyphicon-triangle-right"></i><i class="glyphicon glyphicon-triangle-right"></i></a></div>


	 </div>

    <!-- popular stories here -->



<!-- end stories tab -->


<!-- <h2 class="colhead" style="border-left: 2px solid red; padding: 5px 10px; font-size: 14px;text-transform: uppercase;border-left:2px solid red;font-family: arial,verdana; font-weight:bold; ">Job vacancies</h2>
-->

<ul class="nav nav-tabs"  style="font-size: 14px; font-family: arial,verdana; margin: 3% 0 7%;">
    <li class="active latest-jobs" style="text-align: center; width:45%"><a href="#up_jobs" data-toggle="tab" style="padding: 4px 12px; text-transform: uppercase;font-weight: bold;">Latest Jobs</a></li>
    <li class="latest-events" style="width:55%"><a href="#up_events" data-toggle="tab" style="text-align: center; padding: 4px; text-transform: uppercase;font-weight: bold;">Upcoming Events</a></li>
</ul>

<div class="tab-content" >
	<div class="tab-pane active" id="up_jobs">
                    <div class="r-jobs">
                    <div>
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/32360388-customer-services-executive-at-winebuyers-ltd" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Customer Services Executive</a> </h3>
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Winebuyers Ltd</span> <br/>
                    	<span style="color:#555">London, UK</span></p>
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/32254606-account-executive-at-winebuyers-ltd" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Account Executive</a> </h3>
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Winebuyers Ltd</span> <br/>
                    	<span style="color:#555">London, UK</span></p>
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/32214962-marketing-communications-manager-at-winebuyers-ltd" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Marketing Communications Manager</a> </h3>
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Winebuyers Ltd</span> <br/>
                    	<span style="color:#555">London, UK</span></p>
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/31836264-customer-services-administrator-at-the-whiskey-exchange" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Customer Services Administrator</a> </h3>
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>The Whiskey Exchange</span> <br/>
                    	<span style="color:#555">Park Royal, London</span></p>
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/31835023-customer-services-administrator-on-trade-at-speciality-drinks" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Customer Services Administrator - On-Trade</a> </h3>
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Speciality Drinks</span> <br/>
                    	<span style="color:#555">Park Royal, London</span></p>
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/31591034-sales-ambassador-at-identity-drinks-brands-ltd" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Sales Ambassador</a> </h3>
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Identity Drinks Brands Ltd</span> <br/>
                    	<span style="color:#555">London, UK</span></p>
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/30909439-experienced-salesperson-premium-off-trade-london-at-liberty-wines" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Experienced Salesperson, Premium Off-trade, London</a> </h3>
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Liberty Wines</span> <br/>
                    	<span style="color:#555">London, UK</span></p>
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/30860815-trade-marketing-manager-at-speciality-brands" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Trade Marketing Manager</a> </h3>
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Speciality Brands</span> <br/>
                    	<span style="color:#555">Park Royal, London, UK</span></p>
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/30475134-sales-marketing-executive-at-vintage-roots-ltd" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Sales & Marketing Executive</a> </h3>
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Vintage Roots Ltd</span> <br/>
                    	<span style="color:#555">Heckfield, Hook, Hants</span></p>
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/30245244-trade-marketing-manager-at-boisset-la-famille-des-grands-vins" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Trade Marketing Manager</a> </h3>
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Boisset La Famille des Grands Vins</span> <br/>
                    	<span style="color:#555">London, UK</span></p>
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                
    <div class="more-news"><a href="https://jobs.thedrinksbusiness.com/">more jobs <i class="glyphicon glyphicon-triangle-right"></i><i class="glyphicon glyphicon-triangle-right"></i></a></div>

    </div>




<div class="tab-pane" id="up_events" style="clear: both;padding-top: 3%;">
	
    <div class="r-awards" style="padding-bottom:4.5%">
        <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;margin-top:0px">
        	<a href="https://www.thedrinksbusiness.com/?post_type=advert&#038;p=475180" style="color:#337ab7">Beaujolais Masterclass 2020</a>
        </h3>
        <div id="event_date_loc">
        	<div style="padding-left:0.5%; font-family: arial,verdana; font-size:13.5px;color:#555; margin-top: 0% !important; display:inline-block; width:50%"><i class="fa fa-map-marker" aria-hidden="true"></i> Edinburgh,United Kingdom</div>
	        	<div style="padding-left:3%; border-left: 1px dotted #ccc; font-family: arial,verdana; font-size:13.5px;color:#555; margin-top: 0% !important;  font-weight:bold; display:inline-block;  width:45%; text-align: right; ">
        <i class="fa fa-calendar" aria-hidden="true"></i> 6th Jul 2020        		</div>
    	</div>
	        </div>
        	<div style="clear:left;"> </div>
                <a href="https://www.thedrinksbusiness.com/events/" style="color:#333; text-transform:uppercase; font-family: Arial, sans-serif, Helvetica; font-weight:bold"> <div style="text-align:center; background:#eee; display:block; padding:10px 3px; margin-top:16px;  border: 1px solid #ccc">Click to view more <i class="glyphicon glyphicon-triangle-right"></i><i class="glyphicon glyphicon-triangle-right"></i></div></a>
    </div>
    <!-- close comp_res -->


</div> <!-- close tab content  -->









</div>

<!-- Competitions tab -->


<!-- Competitions tab -->


<script type="text/javascript">
jQuery(document).ready(function($) {
	var total_items_to_show = 8;
	var news = 4;
	var jobs = 3;
	var awards = 1;

	var article_item_display = Math.ceil(($("#content").height()-510)/90) - 2;
	console.log(article_item_display);

	if(article_item_display > total_items_to_show){
		news = Math.ceil(article_item_display/ 100 * 35);
		jobs = Math.ceil(article_item_display/ 100 * 35);
		awards = Math.ceil(article_item_display/ 100 * 10);
	}


	$("#latest_stories .cls-stor-container").each(function(a) {
		if(a >= news){
			$(this).remove();
		}
	});


	$("#similar_stories .cls-stor-container").each(function(a) {
		if(a >= news){
			$(this).remove();
		}
	});


	$("#up_jobs .r-jobs").each(function(a) {
		if(a >= jobs){
			$(this).remove();
		}
	});

	$("#up_comps .r-awards").each(function(a) {
		if(a >= awards){
			$(this).remove();
		}
	});

	$("#comp_res .r-results").each(function(a) {
		if(a >= awards){
			$(this).remove();
		}
	});
});


(function($){
	$(window).on("load",function(){
		jQuery('.delay-load').each(function() {
			this.src = jQuery(this).data('src');
			jQuery(this).removeAttr('data-src');
			jQuery(this).removeClass('delay-load');
		});

		jQuery('.click-delay-load').each(function() {
			this.src = jQuery(this).data('src');
			jQuery(this).removeAttr('data-src');
			jQuery(this).removeClass('click-delay-load');
		});

	});
})(jQuery);

</script>
					</div>
				</div>

			</div> <!-- close right section -->

		</div> <!-- close right -->

<div style="clear:both"></div>
<div id="cookie-alert"  class="col-md-12" style="margin-top: 0.8em;display:none;">
	<div id="cookie-bar">
		<div class="col-xs-12 cookie-old">COOKIES ALERT</div>
		<div class="col-xs-12 cookie-info">We use cookies on this site to store information on your device.  If you continue to use this site, you consent to our use of cookies.
			<a href="https://www.thedrinksbusiness.com/about-cookies/" style="color:white">Click here</a> to find out more about 'cookies'.</div>
		<div class="cookie-close col-xs-12"><a href="#" id="close_it">CONTINUE</a>
		</div>
	</div>
</div>

<div class="row lr_borders">


	<div id="footer" style="background: #E7E7E7 !important; margin-left:0; margin-right:0" class="row">

	<div>



	<table>

		<tr>

			<td valign="top" width="100px">

			<a href="https://www.thedrinksbusiness.com/"><img src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/images/db-icon-logo.png" style="width:70px;margin:10px;"/></a>

			</td>

			<td valign="top">

				<ul>

					<li><strong><a href="https://www.thedrinksbusiness.com/">Front Page</a></strong></li>

					<li><a href="https://www.thedrinksbusiness.com/publishers-letter/">About Us</a></li>

					<li><a href="https://www.thedrinksbusiness.com/advertise/">Advertise</a></li>

					<li><a href="https://www.thedrinksbusiness.com/subscriptions/">Subscribe</a></li>

					<li><a href="https://www.thedrinksbusiness.com/reports/">Reports</a></li>

					<li><a href="https://www.thedrinksbusiness.com/events/">Events</a></li>

					<!--<li><a href="https://www.thedrinksbusiness.com/reports/">Reports</a></li>-->

					<li><a href="https://www.thedrinksbusiness.com/db-awards-home/">Global Masters</a></li>
					<li><a href="https://www.thedrinksbusiness.com/awards/green-awards-2019/">Green Awards 2019</a></li>
					<li><a href="http://www.wineshowchelsea.com/">The Wine Show Chelsea</a></li>
					<li><a href="http://www.winelistconfidential.com/">Wine List Confidential</a></li>
					<li><a href="http://www.restaurantanalytics.co.uk/">Restaurant Analytics</a></li>
	        <!-- <li><a href="http://wineandspiritsshow.com/">The Wine & Spirits Show</a></li> -->
					<!--<li><a href="http://citywineshow.com">City Wine Show</a></li>
	        <li><a href="http://www.spiritedlondon.com/">Spirited London</a></li>  -->

				</ul>

			</td>

			<td valign="top">

				<ul>

					<li><strong><a href="https://www.thedrinksbusiness.com/tag/wine/">Wine</a></strong></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/fine-wine/">Fine Wine</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/bordeaux/">Bordeaux</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/champagne/">Champagne</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/australia/">Australia</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/italy/">Italy</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/spain/">Spain</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/viticulture/">Viticulture</a></li>

	            </ul>

			</td>

			<td valign="top">

				<ul>

					<li><strong><a href="https://www.thedrinksbusiness.com/tag/beer/">Beer</a></strong></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/craft-beer/">Craft Beer</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/real-ale/">Real Ale</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/brewing/">Brewing</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/pub/">Pubs</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/brewers/">Brewers</a></li>



				</ul>

			</td>



			<td valign="top">

				<ul>

					<li><strong><a href="https://www.thedrinksbusiness.com/tag/spirits/">Spirits</a></strong></li>

					<li><a href="https://www.thedrinksbusiness.com/?tag=whisky+whiskey">Whisk(e)y</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/vodka/">Vodka</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/gin/">Gin</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/tequila/">Tequila</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/cognac/">Cognac</a></li>

	                </ul>

			</td>

			<td valign="top">

				<ul>

					<li><strong><a href="https://www.thedrinksbusiness.com/news-and-views/">News</a></strong></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/uk/">UK</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/us/">USA</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/hong-kong/">Hong Kong</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/finance/">Finance</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/closures/">Closures</a></li>

					<li><a href="https://www.thedrinksbusiness.com/tag/packaging/">Packaging</a></li>


					<li><a href="https://www.thedrinksbusiness.com/events/?event_search=active&event-category=20165">Trade Fairs</a></li>


				</ul>

			</td>


			<td valign="top">

				<ul>

					<!-- <li><strong><a href="https://www.thedrinksbusiness.com/awards/green-awards-2017/">Green Awards</a></strong></li> -->

					<li><strong><a href="https://jobs.thedrinksbusiness.com">Jobs</a></strong></li>
					<li><a href="https://jobs.thedrinksbusiness.com/products">Post a Job</a></li>
					<li><a href="https://jobs.thedrinksbusiness.com/jobs/search?drinks_category=Wine+&q=">Wine Jobs</a></li>
					<li><a href="https://jobs.thedrinksbusiness.com/jobs/search?drinks_category=Spirits+&q=">Spirits Jobs</a></li>
					<li><a href="https://jobs.thedrinksbusiness.com/jobs/search?drinks_category=Beer+&q=">Beer Jobs</a></li>
					<li><a href="https://jobs.thedrinksbusiness.com/categories/24539-account-manager">Account Manager Jobs</a></li>
					<li><a href="https://jobs.thedrinksbusiness.com/categories/24442-sales">Sales Jobs</a></li>
					<li><a href="https://jobs.thedrinksbusiness.com/categories/24441-marketing">Marketing Jobs</a></li>

					<!--  <li><strong><a href="https://jobs.thedrinksbusiness.com/">Jobs</a></strong></li>

					<li><a href="https://www.thedrinksbusiness.com/jobs/wine-jobs/">Wine Jobs</a></li>

					<li><a href="https://www.thedrinksbusiness.com/jobs/beer-jobs/">Beer Jobs</a></li>

					<li><a href="https://www.thedrinksbusiness.com/jobs/spirits-jobs/">Spirits Jobs</a></li>

					<li><a href="http://www.thedrinksbusiness.com/jobs/?job-search=active&job-category=1743">Sales Jobs</a></li>

					<li><a href="http://www.thedrinksbusiness.com/jobs/?job-search=active&job-category=175">Marketing Jobs</a></li>

					<li><a href="http://www.thedrinksbusiness.com/jobs/?job-search=active&job-category=14659/">Account Manager Jobs</a></li>

					<li><a href="https://thedrinksbusiness.jobboard.io/products">Post a Job</a></li> -->


		<!--			<li><a href="/jobs/?job-search=active&job-category=1743&category=">Sales Jobs</a></li>

					<li><a href="http://www.thedrinksbusiness.com/jobs/?job-search=active&job-category=1743&category=">Winemaker Jobs</a></li> -->

				</ul>

			</td>

	</tr>

	</table>

	</div>





	<p style="font-size:11px" id="footer-text"><a href="https://www.thedrinksbusiness.com/privacy-policy">Privacy Policy</a> | <a href="https://www.thedrinksbusiness.com/about-cookies">Cookie Policy</a> | <a href="http://www.drinkaware.co.uk">Please drink responsibly</a> | <a href="https://www.thedrinksbusiness.com/wordpress/wp-login.php?redirect_to=https%3A%2F%2Fwww.thedrinksbusiness.com">Log in</a><br/>

					            &copy; 2020 Union Press Ltd | Wigglesworth House, Fourth Floor, 69 Southwark Bridge Road, London, SE1 9HH, UK | Registered in England and Wales No. 03606414  | Tel: +44 (0)20 7803 2420</p>
	            



	</div> <!-- close footer -->

</div>



</div> <!-- close container -->


<!--
	<div  id="right-fix" style="display:none; " id="Fright-gutter" >
		<div style="position:fixed; top: 0; right:0; height:100%; max-height:1048px; overflow: hidden">
				<img src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/uploads/2019/04/Wrap_Around_-Gutter_R-wine_and_spirits-e1554819587435.jpg" style="height: 100%;"/>
		</div>
	</div>
-->

</div> <!-- close background -->


</div> <!-- close canvas -->


<script src="https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/themes/thedrinksbusiness/lib/smart-app-banner/dist/smart-app-banner.js"></script>
<script>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</script>


        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"478135","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://p2d7x8x2.stackpathcdn.com/wordpress/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=1585693351'></script>
<script type='text/javascript' src='https://p2d7x8x2.stackpathcdn.com/wordpress/wp-includes/js/wp-embed.min.js?ver=1585699093'></script>
<script type="text/javascript"> var swp_nonce = "9eaf3b7bfe";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.thedrinksbusiness.com/2020/03/7-beer-delivery-services-you-can-order-from-during-lockdown-in-the-uk/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.thedrinksbusiness.com/wordpress/wp-admin/admin-ajax.php"; var swp_post_id = "478136";var swpClickTracking = false;</script>
</body>

</html>
