<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
 

 
<meta property="og:image" content="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/BarrelAuction-5136-X2-640x491.jpg"/> 

<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">




<meta name="twitter:card" content="summary" /> 
<meta name="twitter:site" content="@teamdb" />
<meta name="twitter:title" content='  Auction Napa Valley opens e-bidding phase' />
<meta name="twitter:description" content='Auction Napa Valley, an annual event staged by Napa Valley Vintners, has launched an &ldquo;e-bidder experience&rdquo; offering up more than 250 lots of wines and what NVV calls &ldquo;culinary and hospitality adventures&quot;.' />

<meta name="twitter:image" content='<a href="https://www.thedrinksbusiness.com/2018/05/auction-napa-valley-opens-e-bidding-phase/" target="_blank" rel="nofollow">https://www.thedrinksbusiness.com/wordpress/wp-content/uploads/2018/05/BarrelAuction-5136-X2-350x350.jpg</a>' />
<meta name="twitter:url" content='<a href="https://www.thedrinksbusiness.com/2018/05/auction-napa-valley-opens-e-bidding-phase/" target="_blank" rel="nofollow">https://www.thedrinksbusiness.com/2018/05/auction-napa-valley-opens-e-bidding-phase/</a>' /> 


<meta name="keywords" content="drinks, trade, wine, spirits, vodka, gin, cocktails, beer, champagne"/> 
<title>  Auction Napa Valley opens e-bidding phase</title>




<link rel="shortcut icon" href="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/themes/thedrinksbusiness/images/db_favicon.png" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="The Drinks Business RSS Feed" href="https://www.thedrinksbusiness.com/feed/" />
<link rel="pingback" href="http://www.thedrinksbusiness.com/wordpress/xmlrpc.php" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/themes/thedrinksbusiness/css/ie7.css" type="text/css" media="all" />      
<![endif]-->

 <script>	
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11469522-1', 'auto');
  ga('send', 'pageview');
  
 </script>




<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.thedrinksbusiness.com/wordpress/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("http://www.thedrinksbusiness.com/wordpress/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url("http://www.thedrinksbusiness.com/wordpress/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("http://www.thedrinksbusiness.com/wordpress/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("http://www.thedrinksbusiness.com/wordpress/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Drinks Business &raquo; Auction Napa Valley opens e-bidding phase Comments Feed" href="https://www.thedrinksbusiness.com/2018/05/auction-napa-valley-opens-e-bidding-phase/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thedrinksbusiness.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.thedrinksbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thedrinksbusiness.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='National Trust reveals progress in conservation of rare cider apple trees' href='https://www.thedrinksbusiness.com/2018/05/national-trust-reveals-progress-in-conservation-of-rare-cider-apple-trees/' />
<link rel='next' title='DB Eats: Jidori, Covent Garden' href='https://www.thedrinksbusiness.com/2018/05/db-eats-jidori-covent-garden/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.thedrinksbusiness.com/2018/05/auction-napa-valley-opens-e-bidding-phase/" />
<link rel='shortlink' href='https://www.thedrinksbusiness.com/?p=414182' />
<link rel="alternate" type="application/json+oembed" href="https://www.thedrinksbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F05%2Fauction-napa-valley-opens-e-bidding-phase%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thedrinksbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F05%2Fauction-napa-valley-opens-e-bidding-phase%2F&#038;format=xml" />
 


<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">

<!-- Optional theme -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap-theme.min.css" >

<!-- Latest compiled and minified JavaScript -->
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async="async" ></script>


<link rel="stylesheet" href="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/themes/thedrinksbusiness/font-awesome/css/font-awesome.min.css" media="none" onload="if(media!='all')media='all'"> 

    
<link rel="stylesheet" href="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/themes/thedrinksbusiness/style-new-10-5-16.css" type="text/css" media="all">


<!-- Google Doubleclick headers -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"> </script>
<script>

var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

var event = '';
var size;

googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
var size;
if (width < 320) 
	size = [88, 31]; // feature phones
else if (width >= 320 && width < 728) 
	size = [320, 90]; // smartphones
else 
    size = [[1260,190],[728, 90]]; // desktops and tablets



googletag.defineSlot('/13229549/db_Banner_Main', size, 'div-gpt-ad-1441975321562-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/13229549/db_Left_Gutter', [432, 1048], 'div-gpt-ad-1520331837206-0').addService(googletag.pubads()); //left gutter
googletag.defineSlot('/13229549/db_Right_Gutter', [432, 1048], 'div-gpt-ad-1520332363257-0').addService(googletag.pubads()); //right gutter
googletag.defineSlot('/13229549/db_comments', [468, 60], 'div-gpt-ad-1345049364256-0').addService(googletag.pubads());
googletag.defineSlot('/13229549/db_MPU_standard', [300, 250], 'div-gpt-ad-1345049364256-1').addService(googletag.pubads());
googletag.defineSlot('/13229549/db-awards-page', [[728, 90],[320,90]], 'div-gpt-ad-1474462036698-0').addService(googletag.pubads());

googletag.defineSlot('/13229549/db_bottom_banner', [728, 90], 'div-gpt-ad-1512059213400-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);


googletag.enableServices();

});
</script>





</head>
<body>

<div class="login_container"></div>
<div class="search_container"></div>

 <!--[if lt IE 7]>       
        <style type="text/css">
        #mainframe {visibility:hidden;}
        p img {padding:10px; width:40px;}
        </style>
        <div class="iebox" style="font:normal 16px arial; overflow:hidden;">
        <center>
         <img src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2011/12/dblogored.png" style="padding-top:100px; padding-bottom:20px;"/></a><br/>
            <p style="width:70%;">Sorry but you are attempting to view this site with Internet Explorer 7 or lower. We do not support browsers that old.<br/><br/>  We recommend using a modern standards compliant browser<br/><br/>
            Please click on one of the icons below to download a newer browser:<br/><br/>
            <a href="http://www.google.com/chrome"><img src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/themes/thedrinksbusiness/images/chrome.png"/></a><a href="http://www.apple.com/safari/"><img src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/themes/thedrinksbusiness/images/safari.png"/></a><a href="http://www.mozilla.com"><img src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/themes/thedrinksbusiness/images/firefox.png"/></a><a href="http://www.opera.com"><img src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/themes/thedrinksbusiness/images/opera.png"/></a>
            <a href="http://www.caminobrowser.com"><img src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/themes/thedrinksbusiness/images/camino.png"/></a>
            <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home"><img src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/themes/thedrinksbusiness/images/explorer.jpg"/></a>
            
            <br/><br/>This is a new website so please help us iron out any problems...<br/><br/>
            If this is displaying incorrectly or we can help at all with the browser upgrading process please email us at <a <a href="mailto:info@thedrinksbusiness.com?subject=Help!">info@thedrinksbusiness.com</a> or call on 0207 803 2420 and we'd be happy to guide you through installing a new browser.<br/><br/>
            <strong>We have encountered some instances of Internet Explorer 8 and 9 users seeing this screen.</strong><br/><br/>  If that's the case then you have "compatibility mode" enabled.  You can turn it off by first pressing alt on your keyboard to bring up the task menu. Then go to "Tools" menu where you will see "Compatibility View Settings".  Click this and make sure that "Display all websites in Compatibility View" is unchecked.<br/><br/>
            Any problems please don't hesitate to contact us.
            </center></p>
        </div>
<![endif]-->


      
       
<div class="canvas">        
<div id="background" style="position:relative;z-index:3;padding-top:10px;">
<div id="mainframe">
       
<nav class="navbar navbar-default navbar-fixed-top">

<div class="container-fluid">


		<div style="width:100%;margin-top:5px; text-align: right; font-size: 11px; padding-right: 10px;">
								<em><strong class="current-edition">You are currently viewing the International Edition. </strong> <div class="switch-edtion"> Switch to the <a href="https://www.thedrinksbusiness.com/hk/" style="color:#336699">Hong Kong Edition</a></em></div>
				</div>
		
	
	<div class="">
			
                            
                <a href="https://www.thedrinksbusiness.com/" class=""><img id="logo-2" src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/themes/thedrinksbusiness/images/dblogo-red.jpg" alt="the drinks business" /></a>    
                
                
                
                    
                <!--      <a href="<?php// echo get_option('home'); ?>/"><img id="logo-2" src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/themes/thedrinksbusiness/images/db_Christmas_2012.gif" alt="the drinks business Christmas" /></a> --> 
                    
                   
                   							
				             
            
<div class="navbar-header">
    <button type="button" class="navbar-toggle collapsed mobile_menu" data-toggle="collapse" data-target="#m-menu" aria-expanded="false">
    	<div id="a_menu">
    		<span class="sr-only">Mobile Menu</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
    	</div>
	    <div id="b_menu" style="display:none">
    		<span class="glyphicon glyphicon-remove"></span>
	    </div>
    </button>
    
    <button type="button" class="nav_button_search visible-xs hidden-sm hidden-md hidden-lg search-icon" data-toggle="modal">
    	<span class="glyphicon glyphicon-search"></span>
    </button>

</div>  
            
            
            <div class="collapse navbar-collapse" id="m-menu" style="min-height:45px; margin:auto;">
            	 							 	
                            <div class="login-mobile">
                                <a href="/login" class="visible-xs hidden-sm hidden-md hidden-lg nav_button-login-mobile">
                                    <span class="glyphicon glyphicon-user" aria-hidden="true"></span> Login                                     
                                </a>    
                             </div>																 
                                         	<ul class="nav navbar-nav" data-target=".navbar-collapse" data-toggle="collapse">

							<!-- == MOBILE MENU == -->     
			 
							 <li class="dropdown visible-xs hidden-sm hidden-md hidden-lg">
										
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">NEWS <span class="caret"></span></a>
											 
								<ul class="dropdown-menu">                                         
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/news-and-views/">LATEST NEWS</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/wine/">WINE</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/spirits/">SPIRITS</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/fine-wine/">FINE WINE</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/champagne/">CHAMPAGNE</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/whisky/">WHISKY</a></li>
									<li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/dining/">DINING</a></li>
                                    <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/technology/">TECHNOLOGY</a></li>
                                    <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/finance/">FINANCE</a></li>
                                    <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/dbtv/">DBTV</a></li>
								 </ul>
							 </li>             
                                                
            	                 	<li class="hidden-xs visible-sm visible-md visible-lg"><a href="/news-and-views/">NEWS</a></li>
					<li class="dropdown hidden-xs visible-sm visible-md visible-lg"><a href="/in-the-magazine/">MAGAZINE</a></li>
					<li class="dropdown visible-xs hidden-sm hidden-md hidden-lg">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">IN THE MAG <span class="caret"></span></a>
						   <ul class="dropdown-menu">        
								 <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/in-the-magazine/">MAGAZINE</a></li>
								 <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/back-issues/">BACK ISSUE</a></li>
						   </ul> 
					 </li>
					 <li><a href="https://jobs.thedrinksbusiness.com/">JOBS</a></li>
					 <li><a href="/db-awards-home/" id="awards_top_button">AWARDS</a></li>
					 <li><a href="/subscriptions/" id="subs_top_button">SUBSCRIPTIONS</a></li>
					 <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/reports/" id="reports_top_button">REPORTS</a></li>
					 <li><a href="/events/" id="reports_top_button">EVENTS</a></li>                     					 					 
			             </ul> <!-- navbar-nav-->
            

			


									<button type="button" class="nav_button user-icon" style="line-height:10px;">
							<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
						</button>
					
			<button type="button" class="nav_button hidden-xs search-icon" data-toggle="modal">
				<!-- <button type="button" class="nav_button" data-toggle="offcanvas" data-recalc="false" data-target=".navmenu" data-canvas=".canvas"> -->
				<!--	<span class="sr-only">Toggle navigation</span>
				<span class="glyphicon glyphicon-menu-hamburger"></span> -->
				<span class="glyphicon glyphicon-search"></span>
			</button>
            
                        
      		
      		
    </div>      
    
</div>

<div id="responsive-submenu" class="container-fluid hidden-xs">
    <ul class="new_menu">                  
        <a href="/tag/wine/"><li>WINE</li></a>
        <a href="/tag/spirits/"><li>SPIRITS</li></a>
        <a href="/tag/beer/"><li>BEER</li></a>
        <a href="/tag/fine-wine/"><li>FINE WINE</li></a>
        <a href="/tag/champagne/"><li>CHAMPAGNE</li></a>
        <a href="/tag/bordeaux/"><li>BORDEAUX</li></a>
        <a href="/tag/off-trade/"><li>RETAILERS</li></a>
        <a href="/tag/bars/"><li>BARS</li></a>
        <a href="/tag/restaurants/"><li>RESTAURANTS</li></a>
        <a href="/tag/technology/"><li>TECHNOLOGY</li></a>
        <a href="/tag/finance/"><li>FINANCE</li></a>       
        <a href="/tag/dbtv/"><li>DBTV</li></a>
    </ul>	
</div>
	 
</nav> <!-- close headframe -->
        
<script type="text/javascript">																		
	jQuery(document).ready(function($){						
		$(document).on('click','.navbar-collapse.in',function(e) {
			if( $(e.target).is('a') && $(e.target).attr('class') != 'dropdown-toggle' ) {
				$(this).collapse('hide');							
			}
		});
		
		$(document).on('click','.mobile_menu',function(e) {
			$('.user-icon').hide();			
			if($("#a_menu").is(":visible")){
				$("#a_menu").hide();
				$("#b_menu").show();
				$(".lr_borders").hide();
			}
			else{
				$(".lr_borders").show();
				$("#b_menu").hide();
				$("#a_menu").show();
			}			
		});		
		
		$("#m-menu a").click(function(e) {						
			if($(this).attr("href") != "#"){
				$(".mobile_menu").click();
			}			            
        });
	});
	
	( function($) {
	$(window).on("load",function(){
		jQuery(".user-icon").click(function(e) {		
			if($("#myModal").length == 0){			
				$(".login_container").load("/wordpress/wp-content/themes/thedrinksbusiness/login/loginbox-new.php");				
			}
			else{			
				jQuery("#myModal").modal();
			}		
    	});	
		jQuery(".search-icon").click(function(e) {		
			if($("#search_modal").length == 0){			
				$(".search_container").load("/wordpress/wp-content/themes/thedrinksbusiness/login/searchbox.php");				
			}
			else{			
				jQuery("#search_modal").modal();
			}		
		});					
	})
	
	/**************************************** TRACKING *************************************************************/
	
	
//	  $(".tdb_track_clicks a").click(function(){
	  $(document).on('click','.tdb_track_clicks a',function(e) {

		  eventCategory = $(this).attr('href'); 		  
//		  	console.log('testing link', eventCategory);				
		  
		  ga('send', 'event', 'TDB Advert Buttons', 'clicked', eventCategory );	
//		  return false;
	  });
	  
	// console.log('testing 1347');
	
	})(jQuery);
	
	
																					
</script>

<style type="text/css">

a{color:#337ab7}
@media screen and (min-width:320px) and (max-width:580px){
	img.img_landscape{vertical-align: bottom; float:none; display:block; text-align:center}
	.img_landscape{float:none!important; display:block!imporant; max-height:400px!important; width:auto!important; padding:0!important; margin: 0 auto!important; postition:relative!important; }
}

</style>


<link rel="stylesheet" href="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/themes/thedrinksbusiness/css/mstr-rstl-tables.css" type="text/css" media="all">

<div class="container-fluid">

	<!-- ::::::::::::: BEGIN WRAP AROUNDS :::::::::::::: -->
	
	<div style="position:fixed; #display:none">
			
			
			<!-- MANUAL WRAP AROUNDS
				<div id="left-fix" style="position:absolute; left:-453px"><a href="https://www.thedrinksbusiness.com/db-awards-home/"><img  src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2016/07/Gutter-left-allwhites.jpg" /></a></div>
				<div id="right-fix" style="position:absolute; right:-1716px"><a href="https://www.thedrinksbusiness.com/db-awards-home/"><img  src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2016/07/Gutter-right-allwhites.jpg" /></a></div>
			-->
		
		<!-- GOOGLE WRAP AROUND -->
		<div id="left-fix" style="position:absolute; left:-436px">	
			<div id='div-gpt-ad-1520331837206-0' style='height:1048px; width:432px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520331837206-0'); });
				</script>
			</div>
		</div>
				
		<div id="right-fix" style="position:absolute; right:-1700px">	
			<div id='div-gpt-ad-1520332363257-0' style='height:1048px; width:432px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520332363257-0'); });
				</script>
			</div>
		</div> 
			
			
    </div>		

		<div id="top-banner" class="row">

				<div class="leaderboard-wrap col-xs-12 col-sm-12 hidden-sm">
			
						<!-- /13229549/db_Banner_Main -->
						<div id='div-gpt-ad-1441975321562-0' style='text-align:center;margin:20px auto 40px auto;'>						
						</div>
					
				</div>

		</div>

		<div id="single" class="row lr_borders" style="position:relative;">
	
			<div id="content" class="col-md-12">
			
				
			            
	
			<div class="post" id="post-414182" itemscope itemtype="http://schema.org/Article">  
       	

					<h1 itemprop="headline" style="padding-bottom:0px;#padding-left:7px;#border-left:2px solid red;border-bottom:none;line-height:24px;">Auction Napa Valley opens e-bidding phase</h1>
                    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
						<meta itemprop="name" content="The Drinks Business">
                    </span>
				   
					<div class="entry" style="border-top:1px dotted red;margin-top:20px;">
	                    <meta itemprop="image" content="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/BarrelAuction-5136-X2.jpg">
							<div>
                            <small> 
                                <span itemprop="datePublished" content="2018/05/29"> 29th May, 2018 </span>
                                <span itemprop="author" itemscope itemtype="http://schema.org/Person">by
                                <span itemprop="name"> Roger Morris</span>
                                </span>
                            </small>						

							</div>
							<div style="width:100%">
                                                        			
							<h2 class="standfirst">Auction Napa Valley, an annual event staged by Napa Valley Vintners to aid educational and community health non-profits, has opened the first of its three-pronged bidding extravaganza – an “e-bidder experience” offering up more than 250 lots of wines and what NVV calls “culinary and hospitality adventures&#8221;.</h2>
<p><img class="size-medium wp-image-414183 aligncenter" src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/BarrelAuction-4952-X3-640x427.jpg" alt="" width="640" height="427" srcset="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/BarrelAuction-4952-X3-640x427.jpg 640w, http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/BarrelAuction-4952-X3-768x512.jpg 768w, http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/BarrelAuction-4952-X3-1024x683.jpg 1024w, http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/BarrelAuction-4952-X3.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" />Registration began yesterday 27 May for those unable to attend in person the 38<sup>th</sup> annual Auction Napa Valley (ANV). By visiting the <a href="https://auctionnapavalley.org/event/ebidder_guide">website</a>, registrants may obtain an e-bidder paddle package to bid remotely by mobile and web apps.</p>
<p>In total, the auction offers bidders 152 lots for e-bidding only, 32 live lots available during the Saturday (2 June) main event and 110 barrel auction lots, also to be auctioned on Saturday.</p>
<p>Auction week activities officially begin on Thursday night (31 May) with a series of welcoming dinners hosted by wineries around the valley, followed by a barrel tasting beginning late Friday morning at the Charles Krug winery. Krug is owned by the Mondavi family, and co-owners, Peter Mondavi Jr.’s daughters – Angelina, Alycia, Riana and Gigi Mondavi – are serving as 2018 honorary ANV chairs.</p>
<p>A second event dinner will be held Friday night at various Napa Valley wineries. The auction of live lots begins at 1 p.m. on Saturday under the white tent at Meadowood Napa Valley. The final event of the day is an after party at The Charter Oak, the somewhat casual restaurant in St. Helena co-owned by the Restaurant at Meadowood’s three Michelin-starred chef, Christopher Kostow.</p>
<p><img class="size-medium wp-image-414184 aligncenter" src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/BarrelAuction-5136-X2-640x491.jpg" alt="" width="640" height="491" srcset="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/BarrelAuction-5136-X2-640x491.jpg 640w, http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/BarrelAuction-5136-X2-768x589.jpg 768w, http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/BarrelAuction-5136-X2-1024x786.jpg 1024w, http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/BarrelAuction-5136-X2.jpg 1251w" sizes="(max-width: 640px) 100vw, 640px" />While most of the lots involve either current or future cases, barrels and bottles of NVV-member wines, some offerings are more fanciful, involving both wine plus travel to places such as Abu Dhabi, Patagonia, Hawaii and Dubrovnik, either by sea or air.</p>
<p>Others are collaborative lots, including 15 bottles from vintners in the Stags Leap District and one that includes bottles from three wineries – Amizetta, Gamble Family and Somnium, owned by race car driver Danica Patrick. Patrick, who retired from the sport after Sunday’s Indianapolis 500, also has an added attraction to sweeten the lot – taking the winning bidder on some fast laps around nearby Sonoma Raceway.</p>
<p>Tickets for the auction, which come in six different packages, have already sold out. To date, auction proceeds have allowed NVV to invest US$180 million in children’s education, affordable housing and community health in Napa County, including a $10 million lead grant toward establishing the Napa Valley Community Disaster Relief Fund, vastly important during last fall’s wildfires. Last year’s auction netted US$15.7 million.</p>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatNone" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F05%2Fauction-napa-valley-opens-e-bidding-phase%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F05%2Fauction-napa-valley-opens-e-bidding-phase%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Auction+Napa+Valley+opens+e-bidding+phase&url=https://www.thedrinksbusiness.com/2018/05/auction-napa-valley-opens-e-bidding-phase/&via=teamdb" data-link="https://twitter.com/share?original_referer=/&text=Auction+Napa+Valley+opens+e-bidding+phase&url=https://www.thedrinksbusiness.com/2018/05/auction-napa-valley-opens-e-bidding-phase/&via=teamdb" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="4" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F05%2Fauction-napa-valley-opens-e-bidding-phase%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F05%2Fauction-napa-valley-opens-e-bidding-phase%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="5" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="1" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F05%2Fauction-napa-valley-opens-e-bidding-phase%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.thedrinksbusiness.com%2F2018%2F05%2Fauction-napa-valley-opens-e-bidding-phase%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div></div>			
							</div> <!--  close -->
		
							<div style="float:clear">
							</div>
					
							<div class="navigation" style="width:100%; text-align:center;">
			
													
													
							</div> <!-- close navigation -->
			
					</div> <!-- close entry -->
		
			</div> <!-- close post -->
			
            

		<!-- ADS FOR JOBS AND REPORTS -->
        
        
                                
        <div id="bottom-banner" class="row">

				<div class="leaderboard-wrap col-xs-12 col-sm-12 hidden-sm">									
						<div id='div-gpt-ad-1512059213400-0' style='text-align:center;margin:20px auto 40px auto;'>						
						</div>					
				</div>
		</div>
        
               
        <!--
        <div id="adSense" style="text-align:center;border-top:0px; ">        
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    			
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-1260076104415356"
                     data-ad-slot="2864424653"
                     data-ad-format="auto"></ins>
			<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
		</div>
        -->

					
					<div id="aplit" style="width:100%;text-align:center;">
					<!-- <script type="text/javascript" src="//ap.lijit.com/www/delivery/fpi.js?z=346901&u=thedrinksbusiness&width=728&height=90"></script> -->
				<!--	<script type="text/javascript">
							
							google_ad_client = "ca-pub-1260076104415356";
							/* Single Page Ad */
							google_ad_slot = "3761359947";
							google_ad_width = 468;
							google_ad_height = 60;
							
					</script>
					<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>-->
					</div> <!-- close adsense -->
		        	
		
			
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<!-- <h3>Leave a Reply</h3> -->

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/auction-napa-valley-opens-e-bidding-phase/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/auction-napa-valley-opens-e-bidding-phase/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.thedrinksbusiness.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
    <input type="hidden" name="force" id="force" value="1" />
	<input type="hidden" name="stay" id="stay" value="1" />
	<p class="comment-form-title">
	<script type="text/javascript">
	jQuery(document).ready(function($) {
		var now = Date.now();
		var st = null;
		
		$(document).on('keypress', '#comment', function(){
			//alert('pressed!');
			var count = parseInt($('#force').val()) + 1;
			$('#force').val(count)
			
			//$('#email').val(count);
		});
		
		$(document).on('focus', '#comment', function(){
			st = new Date();			
		});
		
		$(document).on('focusout', '#comment', function(){
			ft = new Date();
			
			$('#stay').val(ft - st);			
		});
	});
	</script>
	</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='414182' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div>

		
			
		</div> <!-- close content -->


		 
	
		<div class="rightbar col-md-4">

							<div class="singlempu" style="padding:0px;">

													<!-- db_MPU_standard -->
													<div id='div-gpt-ad-1345049364256-1' style='width:300px; height:250px;'>													
													</div>
							
							</div>                  

													<!-- <div id="newsletter_rb">
						<a href="//www.thedrinksbusiness.com/db-newsletter-subscription/?clickpost=414182" target="_blank"><img style="margin-top:64px;" src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/themes/thedrinksbusiness/images/db-newsletter300x150bottom.gif" /><a/>
						</div> -->




 <div id="signup-small" style="border-top:1px solid #CCC; margin-top:15px; padding-top:15px">  		
					
						<div class="singletopics">
												</div>
												<div class="mostread">

							                                                                        
		
						<div id="aj">
								<div  style="margin:3% 0;">
<h2 class="colhead" style="border-left: 2px solid red; padding: 5px 10px; font-size: 14px;text-transform: uppercase;border-left:2px solid red;font-family:arial,verdana; font-weight:bold">Subscribe to our newsletters</h2>
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div class="row">
	<div class="col-xs-12">
    	<span id="response" style="padding:0px; font: 11px normal arial,verdana; color:red;"></span>
    </div>
</div>

        <div class="row">
        <div id="mc_embed_signup">
            <div id="mc_embed_signup_scroll" style="padding: 0 0;">                       
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" style="width: 91%; margin: 10px auto 15px;
        background: none; border: 1px solid #ccc; font-weight:border; border-radius: 0; -webkit-border-radius: 0;">
                    
                <div id="newsletters">
                    <div class="col-md-6">
                        <label for="16d9de66b9" style="font-family: arial,verdana;font-weight:normal;font-size:14px">
                            <input disabled="disabled" type="checkbox" id="16d9de66b9" name="16d9de66b9"> Daily Newsletter
                        </label>
                    </div>
                    
                    <div class="col-md-6">
                        <label for="144315" style="font-family: arial,verdana;font-weight:normal;font-size:14px">
                            <input disabled="disabled" type="checkbox" id="144315" name="144315"> Asian Newsletter
                        </label>
                    </div>
                    <!--
                    <div class="col-md-6">
                        <label for="151724" style="position:relative;font: 11px normal arial,verdana;">
                            <input disabled="disabled" type="checkbox" id="151724" name="151724"> China Newsletter
                        </label>
                    </div>
                    -->
                    
                    <div class="col-md-6">
                        <label for="128620" style="font-family: arial,verdana;font-weight:normal;font-size:14px">
                            <input disabled="disabled" type="checkbox" id="128620" name="128620"> US Newsletter
                        </label>
                    </div>
                    
                    <div class="col-md-6">
                        <label for="TCZ763ZajOg7633IO75P91P2Gg" style="font-family: arial,verdana, arial;font-weight:normal;font-size:14px">
                            <input disabled="disabled" type="checkbox" id="TCZ763ZajOg7633IO75P91P2Gg" name="TCZ763ZajOg7633IO75P91P2Gg"> Jobs Alert
                        </label>
                    </div>
                </div>
                                    <div class="col-md-12" style="margin:0% auto 3%; text-align:center; ">
                    <button type="button" id="no_account_sub" style="color:#333; text-transform:uppercase; font-family:Arial, sans-serif, Helvetica; font-weight:bold; text-align:center; background:#eee; display:block; padding:10px 3px; margin-top:16px; border: 1px solid #ccc; width: 100%;"> Subscribe</button>
                    </div>
                                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_20678dfddf2855ef6ee337776_16d9de66b9" tabindex="-1" value="">
                </div>
                <div class="clear"></div>
                <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css" />
                <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.min.js"></script>
                <script type="text/javascript">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</script>
                <style>
                    @-webkit-keyframes load8 {
                        0% {
                            -webkit-transform: rotate(0deg);
                            transform: rotate(0deg);
                        }
                        80% {
                            -webkit-transform: rotate(270deg);
                            transform: rotate(270deg);
                        }
                        100% {
                            -webkit-transform: rotate(360deg);
                            transform: rotate(360deg);
                        }
                    }
                    @keyframes load8 {
                        0% {
                            -webkit-transform: rotate(0deg);
                            transform: rotate(0deg);
                        }
                        80% {
                            -webkit-transform: rotate(270deg);
                            transform: rotate(270deg);
                        }
                        100% {
                            -webkit-transform: rotate(360deg);
                            transform: rotate(360deg);
                        }
                    }
                    .loader {
                        width: 20px;
                        height: 20px;
                        margin: 0 0;
                        padding: 0 0;	
                        position: absolute;
                        right: 0px;
                        top: 2px;
                        animation-delay: 0s;
                        animation-direction: normal;
                        animation-duration: 1.1s;
                        animation-fill-mode: none;
                        animation-iteration-count: infinite;
                        animation-name: load8;
                        animation-play-state: running;
                        animation-timing-function: linear;
                        border-bottom: 3px solid #333;
                        border-top:	3px solid #333;
                        border-left:   3px solid #ccc;
                        border-right:  3px solid #ccc;
                        border-radius: 50%;
                        -webkit-border-radius: 50%;
                        -moz-border-radius: 50%;
                    }

										
                </style>
                </div>
            </div>
            </div> <!-- row -->
</div>

<style>
/*
.l-stor-container a:link {text-decoration:none}
.l-stor-container a:hover {color:#337ab7!important; #text-decoration:underline!important}
.rightbar-stories-img {padding: 0; float: left; width:130px; height: 72px; margin-right:15px; border:1px solid #ccc}
.jobs-img{padding: 0; float: left;margin-right:15px; border:1px solid #ccc}
.rightbar-stories-excerpt {font: 11px normal arial,verdana}
.r-awards {margin-bottom:3%; border-bottom:1px dotted #ccc; overflow:hidden}
.r-awards p {font-family:'atgothicextendedExXLt', arial,verdana}
.r-jobs {margin-bottom:0%; border-bottom:1px dotted #ccc; overflow:hidden}
.r-jobs h3 {margin-top:1%; margin-top:2%}
.nav-tabs {border-bottom: 3px solid red;}
.nav-tabs > li {background: #eee;}
.nav-tabs > li.active > a, .nav-tabs > li.active > a:focus, .nav-tabs > li.active > a:hover { background-color: red; border: 1px solid red; color: white;}
.nav-tabs > li.active > a { background-color: red; border: 1px solid red; color: white;}
.nav-tabs > li > a {margin-right: 0px;}
.result-wid {width: 50%;}
.upcoming-wid {width: 50%;}
hr{margin:0px}
h3 {font-size:14px!important; font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif!important }
.more-news {	
padding: 5px 10px;
margin: 2% 0px 5% 5px;
text-align: right;
font-size: 14px;	
width: 100%;
color:black;
text-transform:uppercase;
font-family:arial, 'atgothicextendedExXLt',   sans-serif !important;
}

.rightbar-title-container{

float: left;
width: 140px;
vertical-align: top;
margin-top: -10px;	
}
*/

.d-break- {

  /* These are technically the same, but use both */
  overflow-wrap: break-word;
  word-wrap: break-word;

 /*  -ms-word-break: break-all;
  This is the dangerous one in WebKit, as it breaks things wherever 
  word-break: break-all;*/
  /* Instead use this non-standard one: 
  word-break: break-word;*/

  /* Adds a hyphen where the word breaks, if supported (No Blink) */
  -ms-hyphens: auto;
  -moz-hyphens: auto;
  -webkit-hyphens: auto;
  hyphens: auto;

}

	.r-results{font-family:arial; 	font-weight: normal; }
	.r-results h3, .r-awards h3 {text-transform:uppercase}
	
</style>



<!-- Storeis tab -->
<ul class="nav nav-tabs" style="font-size: 14px; font-family: arial,verdana;">
    <li class="active" style="width: 50%;text-align: center;"> 
        <a href="#latest_stories" data-toggle="tab" style="padding: 4px; text-transform: uppercase;font-weight: bold; ">Latest News</a>       
    </li>
    <li style="width: 50%;text-align: center;">
        <a href="#similar_stories" data-toggle="tab" style="padding: 4px; text-transform: uppercase;font-weight: bold; " class="most_read">Most Read</a>
    </li>
</ul>
</div>

                        
<div class="tab-content" style="margin-top: 20px; ">
    <div class="tab-pane active" id="latest_stories">
                            <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/Beck-at-Browns-Fagotelli-copy-132x72.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=414384" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">db Eats: Beck at Browns</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/With-Bernard-Edited-132x72.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=413441" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Hong Kong’s new wine trading platform has grand ambitions</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2012/10/Baiju-350x197.jpeg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=414338" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Global spirits brands need 'deep pockets' to take on Baijiu in China</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/Sarah_Jones_credit_Chancery_Lane_MAY_18-1170730-132x72.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=414229" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">What to look out for during this year's English Wine Week</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/Jimmy-Smith-132x72.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=414296" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">The London Wine Fair 2018 in pictures</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2014/10/masseto-350x197.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=414279" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">HK buyers swoop on Masseto library stocks</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/Alibabasigning2-132x72.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=414283" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Wine Australia signs MoU with Chinese e-commerce giant Alibaba</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/1-132x72.png"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=414288" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Fire forces evacuation of Okanagan's Mission Hill winery</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/prince-harry-meghan-markle-royal-wedding-not-having-balcony-kiss-photo-lead-132x72.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=414243" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Brits spent £415 million in supermarkets the day before the royal wedding</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                                <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
                         <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">                         
                             <div class="rightbar-stories-img">
                                 <a href="">                                                            
                                    <img class="rightbar-stories-img delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/vinexpo-hong-kong-2018-1-132x72.jpg"/>                     
                                 </a>
                             </div>
                             <div class="rightbar-title-container">
                                 <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/?p=414210" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Vinexpo kicks off in Hong Kong</a>
                                 </h3>  
                             </div>                   
                         </div>   
                        <!-- <small>Thursday, January 1st, 1970</small> -->
                        </div>
                                
        <div class="more-news"><a href="https://www.thedrinksbusiness.com/news-and-views/">more news <i class="glyphicon glyphicon-triangle-right"></i><i class="glyphicon glyphicon-triangle-right"></i></a></div>                                                  	          
     </div>   

    <div class="tab-pane" id="similar_stories">                        
        








<!-- popular Posts took 12.131 ms -->        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/05/the-london-wine-fair-2018-in-pictures/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/Jimmy-Smith-132x72.jpg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/05/the-london-wine-fair-2018-in-pictures/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">The London Wine Fair 2018 in pictures</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/05/what-to-look-out-for-during-this-years-english-wine-week/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/Sarah_Jones_credit_Chancery_Lane_MAY_18-1170730-132x72.jpg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/05/what-to-look-out-for-during-this-years-english-wine-week/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">What to look out for during this year&#8217;s English Wine Week</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/05/the-drinks-business-awards-2018-the-winners/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/db-awards-logo-for-web-132x72.png" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/05/the-drinks-business-awards-2018-the-winners/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">The Drinks Business Awards 2018: the winners</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/05/everything-we-know-about-the-royal-wedding-food-and-drinks/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/iStock-957945092-132x72.jpg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/05/everything-we-know-about-the-royal-wedding-food-and-drinks/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Everything we know about the royal wedding food and drinks</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/05/best-value-wines-of-bordeaux-2017/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/Brane-Cantenac-132x72.jpg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/05/best-value-wines-of-bordeaux-2017/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Best value wines of Bordeaux 2017</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/05/take-a-look-inside-the-macallans-new-space-age-140-million-scotch-whisky-distillery/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/The-Macallan-drone-shot-132x72.jpg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/05/take-a-look-inside-the-macallans-new-space-age-140-million-scotch-whisky-distillery/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Take a look inside The Macallan&#8217;s new space-age £140 million Scotch whisky distillery</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/05/global-spirits-brands-need-deep-pockets-to-take-on-baiju-in-china/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2012/10/Baiju-350x197.jpeg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/05/global-spirits-brands-need-deep-pockets-to-take-on-baiju-in-china/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Global spirits brands need &#8216;deep pockets&#8217; to take on Baijiu in China</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/05/drinks-importing-giant-southern-glazers-moves-into-cannabis/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/04/Cannabis-iStock-132x72.jpg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/05/drinks-importing-giant-southern-glazers-moves-into-cannabis/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Drinks importing giant Southern Glazer&#8217;s moves into cannabis</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/05/hong-kongs-new-wine-trading-platform-has-grand-ambitions/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/With-Bernard-Edited-132x72.jpg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/05/hong-kongs-new-wine-trading-platform-has-grand-ambitions/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">Hong Kong’s new wine trading platform has grand ambitions</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	        		    
    <div style="border-bottom:1px dotted #ccc" class="cls-stor-container">                
             <div class="l-stor-container" style="min-height: 80px; overflow:none">
             	<a href="https://www.thedrinksbusiness.com/2018/05/db-eats-beck-at-browns/">                         
                    <img class="rightbar-stories-img click-delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2018/05/Beck-at-Browns-Fagotelli-copy-132x72.jpg" />                         
                 </a>                    
                 <h3 style="margin-top: 8px; color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2018/05/db-eats-beck-at-browns/" rel="bookmark" style="color:#333; font-size:13px; text-transform: uppercase;">db Eats: Beck at Browns</a></h3>                     
             </div>                                       
        <!-- <small>Thursday, January 1st, 1970</small> -->
    </div>
    
	    
    <div class="more-news"><a href="https://www.thedrinksbusiness.com/news-and-views/">more news <i class="glyphicon glyphicon-triangle-right"></i><i class="glyphicon glyphicon-triangle-right"></i></a></div>
        
        
     </div>
     
<!-- end stories tab -->
<!-- <h2 class="colhead" style="border-left: 2px solid red; padding: 5px 10px; font-size: 14px;text-transform: uppercase;border-left:2px solid red;font-family: arial,verdana; font-weight:bold; ">Job vacancies</h2>
-->

<ul class="nav nav-tabs"  style="font-size: 14px; font-family: arial,verdana; margin: 3% 0 7%;">
    <li class="active latest-jobs" style="text-align: center; width:45%"><a href="#up_jobs" data-toggle="tab" style="padding: 4px 12px; text-transform: uppercase;font-weight: bold;">Latest Jobs</a></li>    
    <li class="latest-events" style="width:55%"><a href="#up_events" data-toggle="tab" style="text-align: center; padding: 4px; text-transform: uppercase;font-weight: bold;">Upcoming Events</a></li>    
</ul>
                        
<div class="tab-content" >
	<div class="tab-pane active" id="up_jobs">
                    <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/4905485-marketing-executive-at-harviestoun-brewery" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Marketing Executive</a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Harviestoun Brewery</span> <br/>
                    	<span style="color:#555">London, UK</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/5024224-market-insight-analyst-at-matthew-clark" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Market Insight Analyst</a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Matthew Clark</span> <br/>
                    	<span style="color:#555">London, UK</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/4993627-content-marketing-assistant-at-bibendum" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Content Marketing Assistant </a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Bibendum</span> <br/>
                    	<span style="color:#555">London, UK</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/4993584-retail-sales-operations-manager-at-davy-s-wine-merchants" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Retail Sales & Operations Manager</a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Davy's Wine Merchants</span> <br/>
                    	<span style="color:#555">London, UK</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/4972606-head-distiller-at-little-bird-gin" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Head Distiller</a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Little Bird Gin</span> <br/>
                    	<span style="color:#555">London, UK</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/4953678-events-assistant-at-speciality-drinks" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Events Assistant</a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Speciality Drinks</span> <br/>
                    	<span style="color:#555">Park Royal, London, UK</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/4928349-digital-sales-marketing-executive-at-roberson-wine" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Digital Sales & Marketing Executive</a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Roberson Wine</span> <br/>
                    	<span style="color:#555">London, UK</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/4879682-customer-and-sales-support-london-on-trade-at-boutinot-wines" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Customer and Sales Support- London On-trade</a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Boutinot Wines</span> <br/>
                    	<span style="color:#555">London, UK</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/4865550-brand-marketing-manager-at-maverick-drinks" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">Brand Marketing Manager </a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Maverick Drinks </span> <br/>
                    	<span style="color:#555">London, UK</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                                <div class="r-jobs">
                    <div>                    
                    <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;">
                    	<a href="https://jobs.thedrinksbusiness.com/jobs/4860772-pr-and-communications-manager-at-maverick-drinks" style="font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif">PR and Communications Manager </a> </h3> 
                    	<p style="font-family: arial,verdana;font-size:13.5px; margin-top:0px; padding-top:0px; "><span>Maverick Drinks </span> <br/>
                    	<span style="color:#555">London, UK</span></p>                        
                    </div>
                </div>
               <!--  <div style="clear:left;" /> -->
                        
    
    <div class="more-news"><a href="https://jobs.thedrinksbusiness.com/">more jobs <i class="glyphicon glyphicon-triangle-right"></i><i class="glyphicon glyphicon-triangle-right"></i></a></div>
    
    </div>
    
    
    
    
<div class="tab-pane" id="up_events" style="clear: both;padding-top: 3%;">
	    
    <div class="r-awards" style="padding-bottom:4.5%">    
        <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;margin-top:0px">
        	<a href="https://www.thedrinksbusiness.com/?post_type=event&#038;p=410791" style="color:#337ab7">The City Wine & Spirits Show</a>
        </h3>
        <div id="event_date_loc">        
        	<div style="padding-left:0.5%; font-family: arial,verdana; font-size:13.5px;color:#555; margin-top: 0% !important; display:inline-block; width:50%"><i class="fa fa-map-marker" aria-hidden="true"></i> London,United Kingdom</div>
	        	<div style="padding-left:3%; border-left: 1px dotted #ccc; font-family: arial,verdana; font-size:13.5px;color:#555; margin-top: 0% !important;  font-weight:bold; display:inline-block;  width:45%; text-align: right; ">
        <i class="fa fa-calendar" aria-hidden="true"></i> 12th Oct 2018        		</div> 
    	</div>
	        </div>                
        	<div style="clear:left;"> </div>																																				
            
    <div class="r-awards" style="padding-bottom:4.5%">    
        <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;margin-top:0px">
        	<a href="https://www.thedrinksbusiness.com/?post_type=event&#038;p=414023" style="color:#337ab7">IBWSS China</a>
        </h3>
        <div id="event_date_loc">        
        	<div style="padding-left:0.5%; font-family: arial,verdana; font-size:13.5px;color:#555; margin-top: 0% !important; display:inline-block; width:50%"><i class="fa fa-map-marker" aria-hidden="true"></i> Shanghai,China</div>
	        	<div style="padding-left:3%; border-left: 1px dotted #ccc; font-family: arial,verdana; font-size:13.5px;color:#555; margin-top: 0% !important;  font-weight:bold; display:inline-block;  width:45%; text-align: right; ">
        <i class="fa fa-calendar" aria-hidden="true"></i> 5th Nov 2018        		</div> 
    	</div>
	        </div>                
        	<div style="clear:left;"> </div>																																				
            
    <div class="r-awards" style="padding-bottom:4.5%">    
        <h3 style="#font-family:'atgothicextendedExXLt', arial;  color:#333; font-weight:bold; margin-bottom: 2px;margin-top:0px">
        	<a href="https://www.thedrinksbusiness.com/?post_type=event&#038;p=414024" style="color:#337ab7">IBWSS UK</a>
        </h3>
        <div id="event_date_loc">        
        	<div style="padding-left:0.5%; font-family: arial,verdana; font-size:13.5px;color:#555; margin-top: 0% !important; display:inline-block; width:50%"><i class="fa fa-map-marker" aria-hidden="true"></i> London,United Kingdom</div>
	        	<div style="padding-left:3%; border-left: 1px dotted #ccc; font-family: arial,verdana; font-size:13.5px;color:#555; margin-top: 0% !important;  font-weight:bold; display:inline-block;  width:45%; text-align: right; ">
        <i class="fa fa-calendar" aria-hidden="true"></i> 11th Mar 2019        		</div> 
    	</div>
	        </div>                
        	<div style="clear:left;"> </div>																																				
        					
        <a href="https://www.thedrinksbusiness.com/events/" style="color:#333; text-transform:uppercase; font-family: Arial, sans-serif, Helvetica; font-weight:bold"> <div style="text-align:center; background:#eee; display:block; padding:10px 3px; margin-top:16px;  border: 1px solid #ccc">Click to view more <i class="glyphicon glyphicon-triangle-right"></i><i class="glyphicon glyphicon-triangle-right"></i></div></a>
    </div>
    <!-- close comp_res -->


</div> <!-- close tab content  -->
    
    
    
    
    
    
    
    
    
</div>
    

 <!-- Follow Us -->
                        
                        <div id="social-us" style="margin: 1% auto 8%; text-align: center;">
                                                </div>
                        
                        <!-- Follow Us -->
     
<!-- Competitions tab -->                                                        
<ul class="nav nav-tabs"  style="font-size: 14px; font-family: arial,verdana; margin: 3% 0 7%;">
    <li class="active upcoming-wid" style="text-align: center;"><a href="#up_comps" data-toggle="tab" style="padding: 4px 12px; text-transform: uppercase;font-weight: bold;">Upcoming<br/> Awards</a></li>    
    <li class="result-wid"><a href="#comp_res" data-toggle="tab" style="text-align: center; padding: 4px; text-transform: uppercase;font-weight: bold;">Recent <br/> Results</a></li>    
</ul>
                        
<div class="tab-content" >
	<div class="tab-pane active" id="up_comps">

		                <div class="r-awards">
                    <a href="https://www.thedrinksbusiness.com/cabernet-sauvignon-masters-entry-form/">
                        <img class="delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2013/12/carbernet-in-glass.png" style="padding: 0px 10px 5px 0px; width: 70px;float: left;"/>
                    </a>
                                        <h3 style="#font-size:13px!important; font-family: 'open sans', arial, 'atgothicextendedExXLt',sans-serif;  color:#333; font-weight:bold;  margin-bottom:3%!important; margin-top:0%!important"><a href="https://www.thedrinksbusiness.com/cabernet-sauvignon-masters-entry-form/">Cabernet Sauvignon Masters 2018</a></h3>

                    <div>
                        <p style="font-family: arial,verdana; font-size:13.5px">Deadline : <span style='color:red'>6th June 2018</span></p>                        
                    </div>
                </div>
                <div style="clear:left;" /> </div>
                                <div class="r-awards">
                    <a href="https://www.thedrinksbusiness.com/the-global-malbec-masters/">
                        <img class="delay-load" data-src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2015/06/malback.jpg" style="padding: 0px 10px 5px 0px; width: 70px;float: left;"/>
                    </a>
                                        <h3 style="#font-size:13px!important; font-family: 'open sans', arial, 'atgothicextendedExXLt',sans-serif;  color:#333; font-weight:bold;  margin-bottom:3%!important; margin-top:0%!important"><a href="https://www.thedrinksbusiness.com/the-global-malbec-masters/">The Global Malbec Masters 2018</a></h3>

                    <div>
                        <p style="font-family: arial,verdana; font-size:13.5px">Deadline : <span style='color:red'>11th June 2018</span></p>                        
                    </div>
                </div>
                <div style="clear:left;" /> </div>
                        
        <a href="https://www.thedrinksbusiness.com/db-awards-home/" style="color:#333; text-transform:uppercase; font-family: Arial, sans-serif, Helvetica; font-weight:bold"> <div style="text-align:center; background:#eee; display:block; padding:10px 3px; margin-top:16px;  border: 1px solid #ccc">Click to view more <i class="glyphicon glyphicon-triangle-right"></i></div></a>
        
        
	</div>
                        
    <div class="tab-pane" id="comp_res">
                	
            <div class="r-results">
                <h3 style="color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2017/11/the-malbec-masters-2017-results-and-analysis/" rel="bookmark">The Global Malbec Masters 2017</a></h3>
                <em>the drinks business</em> is proud to announce the inaugural Global Malbec Masters 2017                                        
            </div>
            <hr style="clear:left;" />                                    
                	
            <div class="r-results">
                <h3 style="color:#333; font-weight:bold;"><a href="https://www.thedrinksbusiness.com/2017/11/sparkling-masters-2017-results-and-analysis/" rel="bookmark">The Global Sparkling Masters 2017</a></h3>
                                    <a href="https://www.thedrinksbusiness.com/?post_type=award&#038;p=363391">
                        <img src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/uploads/2016/02/Sparkling-Masters-16-Entry-Form-04-02-16-2-1-1.jpg" style="padding: 0px 10px 5px 0px; width:65px;  float: left;"/>
                    </a>
                the drinks business is thrilled to announce the launch of The Global Sparkling Masters.                                        
            </div>
            <hr style="clear:left;" />                                    
                	<a href="https://www.thedrinksbusiness.com/db-awards-home/" style="color:#333; text-transform:uppercase; font-family:Arial, sans-serif, Helvetica; font-weight:bold"> <div style="text-align:center; background:#eee; display:block; padding:10px 3px; margin-top:16px;  border: 1px solid #ccc">Click to view more</div></a>
            
    </div>
</div>

<!-- Competitions tab -->                            


<script type="text/javascript">
jQuery(document).ready(function($) {	
	var total_items_to_show = 8;				
	var news = 4;
	var jobs = 3;
	var awards = 1;
	
	var article_item_display = Math.ceil(($("#content").height()-510)/90) - 2;			
	console.log(article_item_display);
	
	if(article_item_display > total_items_to_show){
		news = Math.ceil(article_item_display/ 100 * 35);		
		jobs = Math.ceil(article_item_display/ 100 * 35);
		awards = Math.ceil(article_item_display/ 100 * 10);
	}
			
	
	$("#latest_stories .cls-stor-container").each(function(a) {			
		if(a >= news){
			$(this).remove();
		}
	});
	
	$("#similar_stories .cls-stor-container").each(function(a) {			
		if(a >= news){
			$(this).remove();
		}
	});			
		
	$("#up_jobs .r-jobs").each(function(a) {			
		if(a >= jobs){
			$(this).remove();
		}
	});
	
	$("#up_comps .r-awards").each(function(a) {			
		if(a >= awards){
			$(this).remove();
		}
	});
	
	$("#comp_res .r-results").each(function(a) {			
		if(a >= awards){
			$(this).remove();
		}
	});							    
});


(function($){
	$(window).on("load",function(){
		jQuery('.delay-load').each(function() {
			this.src = jQuery(this).data('src');
			jQuery(this).removeAttr('data-src');
			jQuery(this).removeClass('delay-load');
		});
		
		
		$(".most_read").click(function(e) {
            jQuery('.click-delay-load').each(function() {
				this.src = jQuery(this).data('src');
				jQuery(this).removeAttr('data-src');
				jQuery(this).removeClass('click-delay-load');
			});
        });						
	});	
})(jQuery);

</script>
						</div>
	
				</div>

		</div> <!-- close rightbar -->

		</div> <!-- close single -->
	
<div style="clear:both"></div>


<script type="text/javascript">				
	jQuery(document).ready(function($) {        
		$('.entry img').each(function(k, v) {
			if($(this).height() > $(this).width()){
				$(this).addClass('img_landscape');
			}
		});	
	});
	
	(function($) {		
		$(window).on("load",function(){
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441975321562-0'); });			
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345049364256-1'); });
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512059213400-0'); });
			if($('#m-menu').css('display') =='none') {						
				$('.table-bordered').each(function(){					
					var th_arr = [];										
					if($(this).find("th").length > 0){						
						$(this).find("th").each(function() {					
							th_arr.push($(this).text());	                    					
						});					
					}
					else{						
						$(this).find("tr:first td").each(function() {					
							th_arr.push($(this).text());	                    					
						});					
					}
																				
					$(this).find("tr").each(function() {																		
						var td_counter = 0;					
						$(this).find("td").each(function() {						
							if(td_counter >= 1 && $(this).text() !=""){
								$(this).html('<span class="resp-th">'+th_arr[td_counter]+'</span>'+$(this).text());								
							}
							td_counter++;
						});
					});					
				});
			}		
		});	
	})(jQuery);
		
	
</script><div id="cookie-alert"  class="col-md-12" style="margin-top: 0.8em;display:none;">
	<div id="cookie-bar">
		<div class="col-xs-12 cookie-old">COOKIES ALERT</div>
		<div class="col-xs-12 cookie-info">We use cookies on this site to store information on your device.  If you continue to use this site, you consent to our use of cookies. 
			<a href="https://www.thedrinksbusiness.com/about-cookies/" style="color:white">Click here</a> to find out more about 'cookies'.</div>
		<div class="cookie-close col-xs-12"><a href="#" id="close_it">CONTINUE</a>
		</div>
	</div>
</div>

<div id="footer" style="background: #E7E7E7 !important;" class="row">

<div>



<table >

	<tr>

		<td valign="top" width="100px">

		<a href="https://www.thedrinksbusiness.com/"><img src="http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/themes/thedrinksbusiness/images/db-icon-logo.png" style="width:70px;margin:10px;"/></a>

		</td>

		<td valign="top">

			<ul>

				<li><strong><a href="https://www.thedrinksbusiness.com/">Front Page</a></strong></li>

				<li><a href="https://www.thedrinksbusiness.com/publishers-letter/">About Us</a></li>

				<li><a href="https://www.thedrinksbusiness.com/advertise/">Advertise</a></li>

				<li><a href="https://www.thedrinksbusiness.com/subscriptions/">Subscribe</a></li>

				<li><a href="https://www.thedrinksbusiness.com/events/">Events</a></li>
				
				<!--<li><a href="https://www.thedrinksbusiness.com/reports/">Reports</a></li>-->

				<li><a href="https://www.thedrinksbusiness.com/db-awards-home/">Global Masters</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/awards/db-awards-2018/">db Awards 2018</a></li>
				
				<li><a href="http://citywineshow.com">City Wine Show</a></li>
                
                <li><a href="http://www.spiritedlondon.com/">Spirited London</a></li>                


			</ul>

		</td>

		<td valign="top">

			<ul>

				<li><strong><a href="https://www.thedrinksbusiness.com/tag/wine/">Wine</a></strong></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/fine-wine/">Fine Wine</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/bordeaux/">Bordeaux</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/champagne/">Champagne</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/australia/">Australia</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/italy/">Italy</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/spain/">Spain</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/viticulture/">Viticulture</a></li>

            </ul>

		</td>	

		<td valign="top">

			<ul>

				<li><strong><a href="https://www.thedrinksbusiness.com/tag/beer/">Beer</a></strong></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/craft-beer/">Craft Beer</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/real-ale/">Real Ale</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/brewing/">Brewing</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/pub/">Pubs</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/brewers/">Brewers</a></li>
				
				

			</ul>

		</td>

		

		<td valign="top">

			<ul>

				<li><strong><a href="https://www.thedrinksbusiness.com/tag/spirits/">Spirits</a></strong></li>

				<li><a href="https://www.thedrinksbusiness.com/?tag=whisky+whiskey">Whisk(e)y</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/vodka/">Vodka</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/gin/">Gin</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/tequila/">Tequila</a></li>

				<li><a href="https://www.thedrinksbusiness.com/tag/cognac/">Cognac</a></li>

                </ul>

		</td>

		<td valign="top">

			<ul>

				<li><strong><a href="https://www.thedrinksbusiness.com/news-and-views/">News</a></strong></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/uk/">UK</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/us/">USA</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/hong-kong/">Hong Kong</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/finance/">Finance</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/closures/">Closures</a></li>
				
				<li><a href="https://www.thedrinksbusiness.com/tag/packaging/">Packaging</a></li>
				
				
				<li><a href="https://www.thedrinksbusiness.com/events/?event_search=active&event-category=20165">Trade Fairs</a></li>
				

			</ul>

		</td>
		
		
		<td valign="top">

			<ul>

				<!-- <li><strong><a href="https://www.thedrinksbusiness.com/awards/green-awards-2017/">Green Awards</a></strong></li> -->
				
				<li><strong><a href="https://jobs.thedrinksbusiness.com">Jobs</a></strong></li>
				<li><a href="https://jobs.thedrinksbusiness.com/products">Post a Job</a></li>
				<li><a href="https://jobs.thedrinksbusiness.com/jobs/search?drinks_category=Wine+&q=">Wine Jobs</a></li>
				<li><a href="https://jobs.thedrinksbusiness.com/jobs/search?drinks_category=Spirits+&q=">Spirits Jobs</a></li>
				<li><a href="https://jobs.thedrinksbusiness.com/jobs/search?drinks_category=Beer+&q=">Beer Jobs</a></li>
				<li><a href="https://jobs.thedrinksbusiness.com/categories/24539-account-manager">Account Manager Jobs</a></li>
				<li><a href="https://jobs.thedrinksbusiness.com/categories/24442-sales">Sales Jobs</a></li>
				<li><a href="https://jobs.thedrinksbusiness.com/categories/24441-marketing">Marketing Jobs</a></li>
                
				<!--  <li><strong><a href="https://jobs.thedrinksbusiness.com/">Jobs</a></strong></li>

				<li><a href="https://www.thedrinksbusiness.com/jobs/wine-jobs/">Wine Jobs</a></li>

				<li><a href="https://www.thedrinksbusiness.com/jobs/beer-jobs/">Beer Jobs</a></li>

				<li><a href="https://www.thedrinksbusiness.com/jobs/spirits-jobs/">Spirits Jobs</a></li>
				
				<li><a href="http://www.thedrinksbusiness.com/jobs/?job-search=active&job-category=1743">Sales Jobs</a></li>
				
				<li><a href="http://www.thedrinksbusiness.com/jobs/?job-search=active&job-category=175">Marketing Jobs</a></li>
				
				<li><a href="http://www.thedrinksbusiness.com/jobs/?job-search=active&job-category=14659/">Account Manager Jobs</a></li>
				
				<li><a href="https://thedrinksbusiness.jobboard.io/products">Post a Job</a></li> -->
				

	<!--			<li><a href="/jobs/?job-search=active&job-category=1743&category=">Sales Jobs</a></li>

				<li><a href="http://www.thedrinksbusiness.com/jobs/?job-search=active&job-category=1743&category=">Winemaker Jobs</a></li> -->

			</ul>

		</td>

</tr>

</table>

</div>





<p style="font-size:11px" id="footer-text"><a href="https://www.thedrinksbusiness.com/privacy-policy">Privacy Policy</a> | <a href="https://www.thedrinksbusiness.com/about-cookies">Cookie Policy</a> | <a href="http://www.drinkaware.co.uk">Please drink responsibly</a> | <a href="https://www.thedrinksbusiness.com/wordpress/wp-login.php?redirect_to=https%3A%2F%2Fwww.thedrinksbusiness.com">Log in</a><br/>

			            &copy; 2018 Union Press Ltd | Wigglesworth House, Fourth Floor, 69 Southwark Bridge Road, London, SE1 9HH, UK | Registered in England and Wales No. 03606414  | Tel: +44 (0)20 7803 2420</p>
            



</div> <!-- close footer -->


</div> <!-- close container -->


</div> <!-- close background -->


</div> <!-- close canvas -->


<script>
jQuery(document).ready(function ($) {	
	jQuery(document).on("click","#close_it",function(e){    
		e.preventDefault();
		//$("#cookie-alert").remove();
		$('#cookie-alert').fadeOut(500);
		setCookie("read", "yes", 1);
	})
	
	console.log(getCookie("read"));
	
	if(getCookie("read")!="yes"){
		$("#cookie-alert").show();		
	}
	
	$(document).ready(function () {
  		setTimeout(function () {
	  		$('#cookie-alert').fadeOut(1300);	  	  		
  		}, 10000);
		
		setTimeout(function () {	  		
	  		setCookie("read", "yes", 1);
  		}, 5000);
		
	});

jQuery('#user_menu').click(function(){
		jQuery('#menu_list').toggle();
	});

	
	jQuery('#media').carousel({
                pause: true,
                interval: 7000,
    });
	
	
});

function setCookie(c_name,value,exdays)
{
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value;
}

function getCookie(c_name)
{
	
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
  y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
  x=x.replace(/^\s+|\s+$/g,"");
  if (x==c_name)
    {
    return unescape(y);
    }
  }
}
</script>


<script type='text/javascript' src='http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://drinks-dvq6ncf.netdna-ssl.com//wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type="text/javascript">var swpClickTracking = false; var swp_nonce = "05579e2c81";</script>
</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Content Delivery Network via drinks-dvq6ncf.netdna-ssl.com/

Served from: www.thedrinksbusiness.com @ 2018-05-30 15:12:09 by W3 Total Cache
-->